1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Sound über DD-Anlage

Dieses Thema im Forum "BLU-RAY MAGAZIN - Die Zeitschrift" wurde erstellt von Seehas1973, 29. November 2009.

  1. Seehas1973

    Seehas1973 Neuling

    Registriert seit:
    29. Oktober 2007
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    ich habe meinen neuen BlueRay-Player (Philips 7500) per HDMI an den TV angeschlossen und per Coaxial-Kabel an meine DolbyDigital5.1-Anlage.

    Das klappt auch soweit ganz gut, bis auf eine Disc. Bei diesem Film kommt der Sound im Hauptmenü über die Anlage, aber beim Film selber bleibt die Anlage stumm und ich bekomme nur über den Fernseher Sound.

    Im Setup-Menü des Films gibt es nur 5.1DTS als Auswahl.

    Weiß jemand rat?

    Danke im Voraus!
     
  2. tesky

    tesky Talk-König

    Registriert seit:
    30. Juni 2009
    Beiträge:
    5.324
    Zustimmungen:
    434
    Punkte für Erfolge:
    93
    AW: Kein Sound über DD-Anlage

    Bei welchem Film tritt das denn auf?
     
  3. Seehas1973

    Seehas1973 Neuling

    Registriert seit:
    29. Oktober 2007
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Sound über DD-Anlage

    Beim Film "Horton hört ein Hu"
     

Diese Seite empfehlen