1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Signal

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von ferro, 16. August 2004.

  1. ferro

    ferro Neuling

    Registriert seit:
    16. August 2004
    Beiträge:
    5
    Anzeige
    Hallo Freunde!!:winken:

    Ich hoffe ihr könnr mir weiter helfen.

    Also ich habe folgendes Problem:

    Habe schon länger den Galexy Reciver, funktionierte Einbahnnfrei. jedoch stellte sich seit ein paar tagen fest, dass bei allen Sendern kein Signal herrschte.
    Jedesmal, wen ich den reciver starte bekomme ich kein Signal für alle sender und ich kann es mit der Fernbedinig nicht ausschalten. Es stratet immer wieder neu, wenn ich versuche es per Fernbedienng auszuschalten.

    woran könnte das liegen???:confused:
     
  2. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Kein Signal

    Hallo,

    bevor hier Dir alle die Sat-Anlage auf den Kopf stellen, frage mal lieber im Galaxis-Forum ( ist doch ein Galaxis, oder? ) nach, da das an- und ausgehen, nicht an der Satellitenanlage hängen kann, wird wohl ehr ein Fehler des Gerätes sein, wenn es eine EW ist, wirst Du da schnell geholfen bekommen. Davon habe ich bei Galaxis schonmal gehört.

    digiface
     
  3. ferro

    ferro Neuling

    Registriert seit:
    16. August 2004
    Beiträge:
    5
    AW: Kein Signal

    danke dir werde das wohl machen müssen :)
     

Diese Seite empfehlen