1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

kein Signal

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Slowdown72, 23. Juni 2015.

  1. Slowdown72

    Slowdown72 Neuling

    Registriert seit:
    20. Juni 2015
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,
    seit der Umstellung auf Hotbird finde ich mit meinem Telestar Receiver kein 4 fun TV mehr!:(
    Leider auf der neuen Frequenz 11296 horizontal sagt er mir kein Signal so auch
    auf meinen Technisat Receiver...

    Seltsamm der Smart TV (Sony) hat ihn gefunden und ist die selbe Sat-Anlage


    Wer kann mir helfen???

    Gruß Martin
     
  2. seifuser

    seifuser Foren-Gott

    Registriert seit:
    2. Juni 2010
    Beiträge:
    12.387
    Zustimmungen:
    3.248
    Punkte für Erfolge:
    213
    Technisches Equipment:
    UHD
    - VU Solo 4K
    - LG 49UF8509
    Full HD
    - VU+ Duo2, Solo2
    - VU+ Ultimo, Duo , Uno
    - Dreambox 7020 , 800HD
    - Panasonic TX-L37ETW5
    - Panasonic Viera TX-47
    - LG 42 und 47LA6608
    AW: kein Signal

    Hast du den Receivern gesagt, dass sie in DVB-S2 suchen müssen ?
     
  3. Slowdown72

    Slowdown72 Neuling

    Registriert seit:
    20. Juni 2015
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: kein Signal

    Ja hab ich leider findet sie auf dieser Frequenz 11296 h kein Signal
     
  4. seifuser

    seifuser Foren-Gott

    Registriert seit:
    2. Juni 2010
    Beiträge:
    12.387
    Zustimmungen:
    3.248
    Punkte für Erfolge:
    213
    Technisches Equipment:
    UHD
    - VU Solo 4K
    - LG 49UF8509
    Full HD
    - VU+ Duo2, Solo2
    - VU+ Ultimo, Duo , Uno
    - Dreambox 7020 , 800HD
    - Panasonic TX-L37ETW5
    - Panasonic Viera TX-47
    - LG 42 und 47LA6608
    AW: kein Signal

    Hast du denn bei Family TV ein Signal ?
    DVB-S2, Frequenz 10930 MHz, Polarisation H, Symbolrate 30000, FEC 2/3
     
  5. Slowdown72

    Slowdown72 Neuling

    Registriert seit:
    20. Juni 2015
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: kein Signal

    Nein hab ich auch nicht
    sorry aber ich hab da was verwechselt mit DVB-S und DVB-S2 womöglich können das meine Receiver nicht nur der Smart TV denk ich,weil bei dem gehts ja.

    Anscheinend ist das ein HD Signal und das können ja die normalen DVB-S nicht verarbeiten, deswegen wirds nicht gehen.
     
  6. Slowdown72

    Slowdown72 Neuling

    Registriert seit:
    20. Juni 2015
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: kein Signal

    Nochmals vielen Dank

    Und noch schöne Grüße aus Bayern (Oberpfalz)

    Martin
     
  7. seifuser

    seifuser Foren-Gott

    Registriert seit:
    2. Juni 2010
    Beiträge:
    12.387
    Zustimmungen:
    3.248
    Punkte für Erfolge:
    213
    Technisches Equipment:
    UHD
    - VU Solo 4K
    - LG 49UF8509
    Full HD
    - VU+ Duo2, Solo2
    - VU+ Ultimo, Duo , Uno
    - Dreambox 7020 , 800HD
    - Panasonic TX-L37ETW5
    - Panasonic Viera TX-47
    - LG 42 und 47LA6608
    AW: kein Signal

    Ja zum Empfang ist ein HD Receiver notwendig, weil das Bild hier im neueren MPEG4 Standard übertragen wird.
     

Diese Seite empfehlen