1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Signal trotz Hausanschlussverstärker

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von CoolMoeD, 28. September 2011.

  1. CoolMoeD

    CoolMoeD Neuling

    Registriert seit:
    29. November 2004
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    ich habe schon seit Jahren in unserem Mehrfamilienhaus Probleme mit meinem Kabelsignal. Ich benutze einen HAV und das Signal kommt im ersten Stock bei gewissen Kanälen einfach nicht an. Das Haus und die in den Wänden verlegten Kabel sind 33 Jahre alt und die Verkabelung in den Wänden möchte ich ungern austauschen. Das gleiche Alter haben die Kabeldosen. Da meine Frau unbedingt ihren Tatort auf SWR schauen will, muss ich mich jetzt wohl darum kümmern und bin für jede Hilfe dankbar. Hier sind erstmal ein paar Infos zu meiner Anlage:

    Übergabepunkt: von Kabel Deutschland im Erdgeschoss, Kopfstation Lüneburg 0, Lüneburg II
    HAV: Spaun HAV 270 F, 20cm hinter Übergabepunkt
    Netzanbieter: KDG mit KDG Home + HD und ich nutze auch Sky + HD
    Digitalkarten: KDG Karte mit Alphacrypt light im CI Slot + Sky PRC30 Receiver für die Sky-Karte

    Die Verkabelung ist ziemlich wild und geht durchs ganze Haus. Der Problem-Anschluss ist ca. 15m vom AV entfernt und bekommt bei den Sky-HD-Sendern den Hinweis, dass die Sender "vorübergehend nicht senden". Die regionalen Digitalsender wie SWR, NDR usw. sind auch nicht vernünftig zu empfangen. Mein Sony TV zeigt bei den Problemsendern einen niedrigen Pegel an (roter Bereich). Bei den Privaten und den meisten Sendern insgesamt gibt es keine Probleme (Pegel im grünen Bereich).

    Ein Sky Techniker war damals vor Ort, hat gemessen und sagte, dass bereits 5m hinter dem HAV ein Signalverlust von 20% gewesen ist. Daraufhin habe ich bei diesen 5m bis zur ersten Kabeldose ein neues Kabel gezogen und es wurde minimal besser (ab dem Zeitpunkt bekam ich den Sky-Fehler 313, dass auf den Sendern nicht gesendet wird. Vorher hat der Receiver die HD-Sender beim Suchlauf nicht einmal gefunden). Jetzt habe ich noch im ersten Stock das Kabel von der Dose bis zum TV durch ein vierfach abgeschirmtes, mit Ferritkern ausgestattetem, 25€ Mistkabel ersetzt. Immer noch nicht besser.

    Ich frage mich, was ich machen kann. Muss ich wirklich die komplette Verkabelung hinter den Wänden austauschen? Muss ich vielleicht die Kabeldosen austauschen oder einen "stärkeren" HAV kaufen (der ist ja inzwischen auch schon in die Jahre gekommen). Ich bin mit meinem Latein am Ende und möchte vor erneuten Ausgaben die Sinnhaftigkeit lieber von den Profis hier überprüfen lassen.

    Also Danke schonmal, wenn ihr bis zum Schluss gelesen habt und für ein wenig Hilfe wäre ich wirklich noch mehr dankbar. Ich bin am Verzweifeln!

    Beste Grüße,
    Marko
     
  2. Forenobserver

    Forenobserver Senior Member

    Registriert seit:
    14. Mai 2009
    Beiträge:
    171
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    LCD-TV mit HD-DVB-s,-DVB-c und DVB-t-Tuner. Bluray-Recorder mit TWIN-SAT DVB-s2.
    AW: Kein Signal trotz Hausanschlussverstärker

    Hallo CoolMoeD,

    wenn du im Nahbereich Kloster Lüne, Lüner Weg, Mühlenweg wohnst, geht kein Weg an einer Neuverkabelung vorbei. Die Frequenz 121MHz, auf der die meisten dritten Programme sind wird hier offenbar von Außen extrem gestört. Da helfen nur Kabel mit mindestens 90dB Schirmung. Auch verlangt Kabel D Antennendosen ohne UKW-Filter. Die Radio- und TV-Buchse sind in den neuen Kabel-TV-tauglichen Antennendosen parallel.
    Und ein zu starkes Signal verursacht ähnliche Störungen wie ein zu schwaches. Den Verstärker unbedingt "auspegeln". Nicht die Signalstärke oder die C/N-Ratio sind relevant, sondern die Bitfehlerrate. Viele moderne DVB-c-Reciever und Flachfernseher können diese Meßwerte anzeigen. Bei SAMSUNG z.B. unter "Eigendiagnose" > "Signalinformationen".
    Ein professionelles Meßgerät wäre naturlich besser. Solltest du nicht weiterkommen, unbedingt einen Fachmann kommen lassen. Kabel D prüft nur bis zum Übergabepunkt. Liegt der Fehler dahinter (im Haus ect), dann nimmt auch der Kabel D-Techniker ordentlich Geld!
     

Diese Seite empfehlen