1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

kein signal !! skystar2

Dieses Thema im Forum "Heimkino mit dem PC" wurde erstellt von SchtinkeSocke, 8. Juni 2004.

  1. SchtinkeSocke

    SchtinkeSocke Junior Member

    Registriert seit:
    1. Mai 2004
    Beiträge:
    23
    Ort:
    blah
    Anzeige
    hi
    hab eben ein monoblock lnb angeschlossen das 2 ausgänge hat davor hatte ich nen analog lnb

    so auf 2 analogreceivern funzt das ding auch (ausser kabel1 der ist weg)
    aber an der skystar2 steht kein signal

    wenn man das kabel ausm analog reciver in die skystar steckt bekommt man ein signal (60%) aber das hält nicht lange dan steht da wieder kein signal!!

    kann das irgendwie an dem monoblock oder disq liegen oder ist die karte kaputt?
    (kurz gucken konnte ich)
     
  2. Angel

    Angel Talk-König

    Registriert seit:
    15. Januar 2001
    Beiträge:
    5.207
    Schau mal in der Software nach der Einstellung für DiSEqC. Beim Monoblock dürfte Hotbird auf "A" und Astra auf "B" liegen.

    Gruß
    Angel
     
  3. SchtinkeSocke

    SchtinkeSocke Junior Member

    Registriert seit:
    1. Mai 2004
    Beiträge:
    23
    Ort:
    blah
    danke danke danke :eek:

    wieviel prozent empfang ist eigentlich normal ?
     
  4. Angel

    Angel Talk-König

    Registriert seit:
    15. Januar 2001
    Beiträge:
    5.207
    AW: kein signal !! skystar2

    100 % ? [​IMG]

    Alleine durch die unterschiedlichen Treiber kann dir ein anderer Wert vorgegaukelt werden, ohne das sich tatsächlich etwas am Empfang geändert hat. :rolleyes:

    Also, auf höchsten Pegel einstellen und gut ist es.

    Gruß
    Angel
     
  5. SchtinkeSocke

    SchtinkeSocke Junior Member

    Registriert seit:
    1. Mai 2004
    Beiträge:
    23
    Ort:
    blah
    AW: kein signal !! skystar2

    hab nur 55-72%

    dB 10

    ist die schüssel falsch oder kabel zu schlecht oder zu lang?
     
  6. Angel

    Angel Talk-König

    Registriert seit:
    15. Januar 2001
    Beiträge:
    5.207
    AW: kein signal !! skystar2

    Wäre doch für eine 60er Schüssel völlig okay.;)

    Gruß
    Angel
     

Diese Seite empfehlen