1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Signal nach Wasserschaden

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von ZaubererVomOz, 25. September 2006.

  1. ZaubererVomOz

    ZaubererVomOz Neuling

    Registriert seit:
    24. September 2006
    Beiträge:
    7
    Anzeige
    Moin Gemeinde,

    Ich bin neu hier und habe gleich mal eine Frage an Euch. Ich habe letzte Woche Donnerstag unfreiwillig und bei Betrieb meinen Digital-Receiver (mit Arena-/ Tividi - Karte) sammt TV "gebadet". Beide Geräte hielten dem Wasseransturm logischer Weise nicht stand und haben vorerst "ihren Dienst quittiert".
    Nach dem ich alle Geräte auseinander geschraubt und gefönt habe, funktioniert auch alles wieder. Das heisst der TV geht, der Receiver geht auch. Das einzige was nicht mehr funktioniert ist der Empfang.
    Das heisst bei allen Programmen wurde angezeigt, dass kein Signal vorhanden ist. Mittlerweile hab ich einen Suchlauf gemacht, Programme findet er aber keine.
    Ich dachte zuerst, dass der Receiver vielleicht doch etwas abbekommen hat, habe deshalb einen Anderen angestöpselt, mit dem selben Ergebnis, es können keine Programme gefunden werden.
    Die Signalstärke hat aber vollen Ausschlag

    Hat einer von Euch vielleicht einen Plan woran das liegen könnte?!
    Da ich absoluter Laie bin auf diesem Gebiet wäre ich Euch über eine Hilfe sehr dankbar
     
  2. WSGGabi

    WSGGabi Neuling

    Registriert seit:
    22. September 2006
    Beiträge:
    10
    Ort:
    A-8055 Graz
    AW: Kein Signal nach Wasserschaden

    Sorry ich weiß diese Antwort wirst jetzt nicht wirklich brauchen, aber dafür das du ein Laie bist, warst eh mutig die Teile einfach auseinanderzubauen und zu fönen, leider kann ich dir ansonsten nicht weiterhelfen, sorry!:winken:
    Nicht böse nehmen! ;)
     
  3. ZaubererVomOz

    ZaubererVomOz Neuling

    Registriert seit:
    24. September 2006
    Beiträge:
    7
    AW: Kein Signal nach Wasserschaden

    Viel anfangen kann ich damit wirkich nicht, aber ich bin dir auch nicht böse für diese Antwort, warum auch :)
    Ich bin zwar durchaus ein Laie, mit Schraubenzieher und Fön kann ich dann aber schon noch umgehen :winken:
     
  4. EWL

    EWL Silber Member

    Registriert seit:
    15. Mai 2006
    Beiträge:
    519
    Ort:
    Berlin
    AW: Kein Signal nach Wasserschaden

    Mit so wenig Informationen kann man leider auch nur wenig anfangen.
    SAT/Kabel/Terrestrik ?
    In jedem Fall muß natürlich erstmal ein Signal ankommen. Steckerprobleme?
     
  5. ZaubererVomOz

    ZaubererVomOz Neuling

    Registriert seit:
    24. September 2006
    Beiträge:
    7
    AW: Kein Signal nach Wasserschaden

    Ok sorry. Wie gesagt bin ich Laie und weiss daher auch nicht, was für Infos nötig sind um dieses Problem einzugrenzen.
    Ich habe einen Satelitenanschluß und wohne mit 2 Leuten in einer WG (ganzes Haus) in den anderen Stockwerken gibt es keine Probleme.
    Wie gesagt hab ich fast vollen Ausschlag beim Empfang des Signals d.h. der Receiver zeigt 95% an
     
  6. EWL

    EWL Silber Member

    Registriert seit:
    15. Mai 2006
    Beiträge:
    519
    Ort:
    Berlin
    AW: Kein Signal nach Wasserschaden

    Versuche doch mal Deinen Receiver/Monitor in einem anderen Stockwerk.

    Wenn deren funktionierende Receiver bei Dir nichts finden, wird ein Problem bei Deinen Kabeln vorliegen.
     
  7. ZaubererVomOz

    ZaubererVomOz Neuling

    Registriert seit:
    24. September 2006
    Beiträge:
    7
    AW: Kein Signal nach Wasserschaden

    Das hab ich getan, leider hat das auch nicht funktioniert. Jetzt bin ich dann wirklich auch am Ende mit meinem Latein.
    Mit meinen Geräten find ich keine Sender, auch nicht in anderen Stockwerken und mit anderen Geräten find ich keinen Sender in meinem Stockwerk. Andere Geräte funktionieren aber bei meinem Mitbewohner unter mir :confused:
     
  8. doku

    doku Guest

    AW: Kein Signal nach Wasserschaden

    Hi. :)

    Das macht alles keinen Sinn, es sei denn, Du hast immer die gleichen Kabel verwendet, die eventuell defekt sind?
     
  9. EWL

    EWL Silber Member

    Registriert seit:
    15. Mai 2006
    Beiträge:
    519
    Ort:
    Berlin
    AW: Kein Signal nach Wasserschaden

    Da solltest Du mal Dein Anschlußkabel prüfen und einen Blick unter die Abdeckung Deiner Wanddose tun. Zumindest letztere könnte ja kaum 'baden' gegangen sein.

    Ist das eine Durchgangs- oder eine Enddose - nur ein Kabel führt hinein?
     
  10. viceroy

    viceroy Talk-König

    Registriert seit:
    10. Oktober 2005
    Beiträge:
    5.398
    Ort:
    47°52' 12.26N 17°22' 14.57E
    AW: Kein Signal nach Wasserschaden

    dann baue die antennen-dose aus und verbinde den receiver direkt!
     

Diese Seite empfehlen