1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

"Kein Signal" nach einer Minute

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Auslasser, 17. Mai 2012.

  1. Auslasser

    Auslasser Junior Member

    Registriert seit:
    3. August 2009
    Beiträge:
    142
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Hallo Leute

    Mal wieder ein kleines Problem, bei dem ich mir von euch Hilfe erhoffe.

    Ausrüstung bis vor wenigen Tagen war bei mir Sat-Schüssel, kein Multischalter, analoger Receiver, Röhrenfernseher. Bewährte Technik ;).

    Habe dann neuen Quad-LNB montiert und irgendeinen Uralt-Digitalreceiver angeschlossen.
    Suchlauf hat funktioniert, aber nach etwa zwei Minuten Fernsehen Klötzchenbildung ca 5-10 Sekunden lang und dann "Kein Signal".
    Ließ man den Receiver für eine Stunde aus, passierte das Gleiche etwa nach 5 Minuten fern sehen. War der Receiver nur etwa 5 Minuten aus geschaltet, war bereits nach etwa einer Minute Schluss. KEIN SIGNAL. Reproduzierbar mit beliebigen Sendern.

    Ich dachte, das liegt an dem alten Receiver und habe mir zum Ausprobieren ein Billigstteil besorgt.

    Suchlauf ok, und dann eine Stunde lang Film geschaut. Ich dachte, es war also der böse Receiver.

    Beim nächsten Einschalten das gleiche Theater wie oben beschrieben. Nach einer Minute ist "Sendeschluss".

    Nach dem LNB-Tausch lag die Signalstärke bei bis zu über 90 %, demnach steht die Schüssel nicht sooo falsch.
    Aufgefallen ist mir aber jetzt, dass bei "KEIN SIGNAL" die Signalstärke bis auf ca 75 % zurückgegangen war und die Signalqualität dann auf NIX (0 %) abgestürzt war.
    Der Fernseher ist über Scartkabel verbunden (ist auch der einzige Anschluss des Billigstreceivers).

    Würde mich über Diagnoseversuche freuen.
    Gruß Auslasser
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.735
    Zustimmungen:
    4.946
    Punkte für Erfolge:
    213
    AW: "Kein Signal" nach einer Minute

    Schon mal mit Feinjustierung versucht?
    Die Schüssel zuerst gar nicht lösen sondern nur mal drücken links/rechts und nach oben/unten. Dabei Signalqualität beobachten. Wenn sich da was verbessert,die Schrauben lösen und entsprechend verstellen.
     

Diese Seite empfehlen