1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Signal mehr nach kurzem anheben der Antenne!?

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von larrydahooster, 25. Januar 2008.

  1. larrydahooster

    larrydahooster Neuling

    Registriert seit:
    20. Oktober 2004
    Beiträge:
    4
    Ort:
    Krefeld
    Anzeige
    Hallo Leute,

    ich habe folgendes Problem, ich habe bis heute fast 3 Jahre problemlos Fernsehen über DVB-T geguckt. Ich habe einen Sony VTX-D800 Receiver und eine Hama Indoor Antenne, hat super funktioniert... bis heute!

    Die Antenne steht auf meiner Fensterbank unmittelbar neben meinem Fernseher. Als ich heute für einen Moment die Antenne hochhob um Staub zu wischen verschwand aufeinmal das komplette Signal.

    Das komische an der Sache: Es lief ZDF und ZDF ist einer der Sender den ich normalerweise nur schwer reinbekomme und ich zufälligerweise den Ton vom Handballspiel hören wollte. Als ich die Antenne hob stellte ich fest dass aufeinmal bild kam und als ich sie absetzte verschwand auf allen Sendern das Signal!

    nun bin ich etwas stutzig... könnte es an der Antenne liegen oder ist vielleicht doch was am Receiver? Master-Reset und Sendersuchläufe hab ich schon gestartet aber das Signal bleibt einfach bei Null...

    Hat jemand ähnliche Erfahrungen gemacht oder ist es vielleicht ein bekanntes Problem? über jeden Vorschlag wäre ich dankbar,

    vielen Dank,

    Grüße larry
     
  2. Robert Schlabbach

    Robert Schlabbach Talk-König

    Registriert seit:
    12. Juni 2003
    Beiträge:
    6.614
    Ort:
    Berlin
    AW: Kein Signal mehr nach kurzem anheben der Antenne!?

    Vielleicht das Anschlusskabel irgendwo beschädigt, dass es nun einen Kurzschluss zwischen den beiden Polen hat...?

    Ist das eigentlich eine aktive oder eine passive Antenne?
     
  3. borg2

    borg2 Platin Member

    Registriert seit:
    9. April 2005
    Beiträge:
    2.562
    AW: Kein Signal mehr nach kurzem anheben der Antenne!?

    In Zukuft die Freundin/Frau abstauben lassen, dann können Sie ihren
    übertriebenen "Reinlichkeitsfimmel" als Ursache für die Zerstörung der "teuren"
    Antenne (oder sogar des Receivers) nennen. Anstelle einer neuen modischen
    Jacke und des teuren Parfums gehts dann in den MediaMarkt und es wird der
    neueste Receiver mit den schon lange von Dir gewünschen Features gekauft.

    Spass bei Seite, wenn wackelnde Steckverindungen (Antennenkabel, Receiveranschluss, Spannungsversorung) ausgeschlossen werden können und
    auch das Kabel ok ist (kein Defekt wie vom Vorposter vermutet vorliegt), hast Du evtl.
    eine extrem Kritische Empfangsstelle.
    Sei es, dass Du guten Empfang hast und das verstärkte Signal derartig
    übersteuert, dass der Empfänger nix mehr damit anfangen kann) hatte ich bei einer Nachbarin, ebenfalls Sichtkontakt zur Hohen Wurzel. Dann gibt
    es Phänomene wie "ZDF nie gut empfangen, Millimeter verschoben, tolles Bild, alles andere weg)
    Ich bekomme über mit einem abisolierten Koax alle Rheinmainsender klasse (100%/ausgezeichnet bzw. sehr gut) rein. Mit einer verstärkten Antenne bekomme ich über Reflektionen 1Plus und WDR, aus Bayern - 70%/befriedigend - gut) . Aber meine Hohe Wurzel-Programme sind nur
    noch Standbilder mit Klötzchen. (100%/mangelhaft) . Der Verstärker kommt
    mit dem Starken Signal nicht klar.

    Probiere es mal mit einer unverstärkten Antenne. Und verschiedenen Positionen. Ich gehe mal davon aus, dass Krefeld mit einem nahen Sender ausgestattet ist und Du eine verstärkte Antenne
    hast.
    Übrigens, wenn die möglicherweise verstärkte Antenne ihre Spannung vom Receiver erhält, nützt
    es nichts, die Speisespannung im Menue auszuschalten. Es müsse eine "echte" Passivantenne sein.
     
    Zuletzt bearbeitet: 25. Januar 2008

Diese Seite empfehlen