1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Signal - kein Empfang-einfach nix

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von tamajo, 9. Januar 2005.

  1. tamajo

    tamajo Neuling

    Registriert seit:
    9. Januar 2005
    Beiträge:
    2
    Anzeige
    Hallo,

    wir haben uns gestern eine einfache digitale Anlage gekauft für einen Teilnehmer.
    Wir wollen sie am Balkon befestigen.
    Leider haben wir viele Stunden damit verbracht,endlich Empfang zu bekommen,aber alles vergebens.
    Wir bekommen kein Signal.
    Das einzige,was erscheint ist eine Signalqualität bis ca. 50.
    Haben auch unseren analogen Receiver angeschlossen,auch da kein Signal.
    Ist es möglich das das LNB defekt ist?
    Kabel sind in Ordnung,haben wir an der alten Schüssel ausprobiert.
    Sicht ist auch nicht versperrt.
    Oder müssen wir wirklich einfach nur weitere Stunden mit dem Ausrichten verbringen?

    Gruß
    Tamajo
     
  2. hjw

    hjw Gold Member

    Registriert seit:
    7. Juli 2004
    Beiträge:
    1.490
    Ort:
    Halstenbek, vor den Toren(NW) Hamburgs
    AW: Kein Signal - kein Empfang-einfach nix

    Hallo Tamajo,

    da gibt es viel Fehlerquellen.

    Eine ist ein falsch montierter F-Stecker. Vielleicht kein Kontakt des Geflechts mit dem Stecker? Vielleicht Kurzschluss zwischen Innenleiter und Geflecht? Im Forum nach Montageanleitung suchen.

    Zweite ist falsche Ausrichtung der Antenne. Richtige Elevation für den Standort einstellen und dann langsam schwenken bis Bild kommt.

    Dritte ist LNB defekt. Austauschen.

    Schnelle Fehlersuche und optimale Einstellung der Schüssel aber nur mit Meßempfänger durch den Fachmann. Kostet nicht die Welt, spart aber Zeit und schont die Nerven.

    Gruß Hajo
     
  3. rahe14

    rahe14 Senior Member

    Registriert seit:
    24. Dezember 2004
    Beiträge:
    208
    Ort:
    OWL
    AW: Kein Signal - kein Empfang-einfach nix

    wenn er es mit der alten schüssel getestet hat, kannn es nich sein.
    ich denke es liegt am lnb... vielleicht nich digitaltauglich oder defekt.
     
  4. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Kein Signal - kein Empfang-einfach nix

    Hallo,

    Das denke ich auch !

    Viel Zeit nehmen, die richtige Elevation errechen, einstellen ( stimmt natürlich nur, wenn die Halterung 100% im Wasser ist ), und dann schwenken.

    Tipp!

    Sucht mit dem analogen Receiver ( digitale sind sehr träge, und dann ist man schon schnell vorbei, vielleicht hattet ihr Astra schon 300 mal ), stellt diesen auf die ARD ( bei der ARD hat man schneller Signal als bei z.B. Pro7 ), wenn das ARD Bild da ist, auf Pro7 umschalten, und dann genau ausrichten.

    digiface
     
  5. hjw

    hjw Gold Member

    Registriert seit:
    7. Juli 2004
    Beiträge:
    1.490
    Ort:
    Halstenbek, vor den Toren(NW) Hamburgs
    AW: Kein Signal - kein Empfang-einfach nix

    Ach ja! Auch das könnte sein:
    altes LNB LOF 10GHz = 10000 MHz
    Neues LNB LOF 9,75 GHz = 9750 MHz
    und schon kriegst du mit dem analogen Receiver nicht mehr wie gewohnt die Programme rein. Da muss man die Einstellungen im A.Receiver ändern: entweder die Antennensettings oder, wenn das nicht geht, jeden einzelnen Sender neu mit um 250 MHz (+- einige MHz wegen der produktionstechnisch bedingten geringfügigen Abweichungen der LOF der einzelnen LNB) höherer Frequenz für das Programm.

    @rahe14: tamajo sprach lediglich von einem alten analogen Rec bei einer neuen dig. Anlage, was prinzipiell auch neue Koaxleitung bedeuten kann. Daher meine Aufzählung.

    Gruß Hajo
     
  6. rahe14

    rahe14 Senior Member

    Registriert seit:
    24. Dezember 2004
    Beiträge:
    208
    Ort:
    OWL
    AW: Kein Signal - kein Empfang-einfach nix

    @hjw
    will mich aber auch nich drum streiten :) :winken:

    bis denne
    rahe14
     
  7. tamajo

    tamajo Neuling

    Registriert seit:
    9. Januar 2005
    Beiträge:
    2
    AW: Kein Signal - kein Empfang-einfach nix

    Hallo,


    also erstmal danke für eure Antworten.
    Wir werden es diese Woche nochmal versuchen,mit viel Geduld.
    Falls es wieder nicht klappt,werden wir ein anderes LNB probieren.



    Gruß
    tamajo
     
  8. sashxx

    sashxx Silber Member

    Registriert seit:
    25. Dezember 2004
    Beiträge:
    776
    Ort:
    Bielefeld
    AW: Kein Signal - kein Empfang-einfach nix

    Ich glaube die Antenne wurde nur nicht richtig ausgerichtet.
    Vielleicht hilft so ein kleiner analoger Sat-Finder fuer die Grobeinstellung. Die Feineinstellung muss man sowieso mit einem Receiver machen. Wenn man mit hilfe der Signalstaerke- und Qualitaetsanzeige eines Digitalreceivers ausrichtet, dann sollte man das ganz langsam machen, da die Anzeigen immer einen moment brauchen, um sich zu aktualisieren.

    Um die Fehlerquelle Kabel auszuschliessen kann man einfach mit einem gekauften Kabel den Receiver direkt an den LNB anschliessen. Sollte nicht allzu aufwaendig sein, da die Antenne ja am Balkon befestigt ist.
     

Diese Seite empfehlen