1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

kein Signal bei vielen Sendern bei horizontaler Polarisation

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Rocir339, 3. November 2011.

  1. Rocir339

    Rocir339 Neuling

    Registriert seit:
    3. November 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    folgendes Problem:

    Ich habe eine Selfsat H30D2, also Twin-LNB. An einem Kabel hängt ein 30€-Receiver (Titan TX-500) und an dem anderen ein HD-Receiver (LogiSat 1900 HD PVRready II). Beim Titan kann ich alle Sender problemlos empfangen, beim LogiSat gibt es bei beiden Kabeln fast ausschließlich Empfang bei vertikaler Polarisation.

    Sender die funktionieren sind z.B. VIVA, QVC, Nick, Sport1, HSE24, DMAX (alle vertikal). Der LogiSat-Receiver und die Selfsat-Antenne habe ich erst aufgebaut, aber wenn sie noch nicht perfekt ausgerichtet sein sollte, warum empfängt dann der Titan-Receiver?

    Noch was zur Verkabelung: Satantenne ist auf dem Dach montiert und hat freie Sicht. Die Kabeln gehen durch ein Bodenfenster über eine Fensterdurchführung nach innen, quer über den Dachboden und am anderen Ende wieder durch die Mauer und werden dann noch ein paar Meter an der Aussenwand lang gezogen bis sie durch eine weitere Fensterdurchführung nach innen. Also: 2 Fensterdurchführungen und 3 Kabel pro Strecke von Antenne zu Receiver, Weg: 20m. Besser lässt sich das leider auch nicht lösen ;).

    An was kann es denn nun liegen, das ich fast keine Sender mit hochizontaler Polarisation empfange?
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.490
    Zustimmungen:
    3.740
    Punkte für Erfolge:
    213
    AW: kein Signal bei vielen Sendern bei horizontaler Polarisation

    Steht in Logisat Receiver Menü bei LNB Einstellungen die richtige Polarisation? Also "AUTO" oder "H/V" oder "13/18".
     
  3. Rocir339

    Rocir339 Neuling

    Registriert seit:
    3. November 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: kein Signal bei vielen Sendern bei horizontaler Polarisation

    Steht auf Auto, habe es aber auch schon mit H/V probiert.
     
  4. cliffideo

    cliffideo Senior Member

    Registriert seit:
    25. November 2008
    Beiträge:
    158
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: kein Signal bei vielen Sendern bei horizontaler Polarisation

    Ist es möglich, provisorisch zum Test mit einem einzigen Kabel Antenne und Receiver zu verbinden?
    Wenn dann die Probleme weg sind, liegt es an den Übergängen / Fensterdurchführungen zwischen den Kabeln.
     
  5. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.490
    Zustimmungen:
    3.740
    Punkte für Erfolge:
    213
    AW: kein Signal bei vielen Sendern bei horizontaler Polarisation

    Wenn du so ein "Bypass" zwischen LNB ind Receiver meinst, dann ja, kannst du testen.
     
  6. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.105
    Zustimmungen:
    287
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: kein Signal bei vielen Sendern bei horizontaler Polarisation

    Klingt ggf. auch nach einem Stromversorungsproblem vom Receiver, bei 18V Schaltspannung (=Umschaltung auf das horizontale Band) wird die ggf. in die Knie gehen.

    Kann an einem defekten Kabel, der Fensterkabeldurchführung und/oder an einem falsch montierten Stecker liegen.

    P.S. was heißt eigentlich
    ? Bitte näher beschreiben welche horizontalen Programme dann gehen !
     
  7. Thomas H

    Thomas H Platin Member

    Registriert seit:
    1. Juni 2008
    Beiträge:
    2.315
    Zustimmungen:
    48
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Technisat DigiCorder HD S2
    AW: kein Signal bei vielen Sendern bei horizontaler Polarisation

    Evtl.liegts an der Empfangsstärke!
    HD-Receiver, deren Tuner sind empfindlicher wie die von SD-Receivern.
    So kanns sein dass der HD-Receiver die Sender grad noch so empfängt, während der SD gleichzeitig mangels Signalstärke dunkel bleibt.

    Ich würde sagen Schüßel sehr sauber ausrichten und dann nochmal schauen was geht.
     
  8. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.105
    Zustimmungen:
    287
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: kein Signal bei vielen Sendern bei horizontaler Polarisation

    Aha, und daher gehen nur horizontale Sender nicht !?

    P.S. HD-Sender sind auf HL = horizontal !
     

Diese Seite empfehlen