1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Signal bei Cablestar HD2

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von corleonesi, 4. März 2011.

  1. corleonesi

    corleonesi Neuling

    Registriert seit:
    4. März 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo alle miteinander!!

    ich habe seit heute die Tv Karte von Technisat: Cablestar HD2.
    Ich habe die Karte vorhin eingebaut und die notwendigen Treiber installiert.
    Die Karte wird einmal über den Gamecontroller als Technisat Cablestar HD 2 erkannt und einmal als Eingabegerät TechniSat Mantis BDA HID Device!

    Ich verwende:
    - Windows 7 64 bit Ultimate
    - NVIDIA GeForce GTX 460
    - Intel Core i5 760
    - Gigabyte GA-P55-USB3, P55
    - 4 GB Ram
    - Dvb Viewer Pro 4.5

    Mein Problem ist das ich keine Sender finden kann.....
    Habe das Kabel an meinen Fernseher anschlossen um zu sehen ob es überhaupt richtig funzt und da kriege ich alle Sender rein.
    Was kann ich tun um Sender zu finden auf der Tv Karte?????
    Ich wohne in einem Hochhaus mit ungefähr 13 Stockwerken und auf dem Dach befindet sich eine Satelitenschüssel. Jede Wohnung ist per Kabelanschluss an die Schüssel verbunden. Die Hausverkabelung ist für die Digitalprogramme ausgelegt.
    Bitte um Hilfe....was kann ich machen um Sender reinzukriegen?????
     
  2. teucom

    teucom Talk-König

    Registriert seit:
    3. Mai 2004
    Beiträge:
    6.655
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    LG 40" Standardflachmann, WDTV, TV-Server
    AW: Kein Signal bei Cablestar HD2

    Bei solchen Hausanlagen wird die NIT (Trnspondertabelle) meist nicht angepasst, so dass die Karte beim Sendersuchlauf nicht vorhandene Kanäle sucht.

    Im Zweifelsfalle in die transponder.ini die Frequenzen und ihre Parameter der Hausanlage per Hand eintragen und dann damit einen Suchlauf starten.
     
  3. corleonesi

    corleonesi Neuling

    Registriert seit:
    4. März 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Signal bei Cablestar HD2

    Vielen DAnke Teucom für die schnelle Antwort!!!
    Wie mache ich das mit der Transponder.ini ??
     

Diese Seite empfehlen