1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Sender trotz Pegel

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von BlueSkyX, 20. Juli 2005.

  1. BlueSkyX

    BlueSkyX Silber Member

    Registriert seit:
    23. Mai 2002
    Beiträge:
    810
    Ort:
    Leverkusen
    Anzeige
    In letzter Zeit fing der Signalpegel unserer SAT-Anlage bei einigen Sendern verdammt stark an zu schwanken (teilweis eum 10-20% innerhalb weniger Sekunden). Der Balken "zuckte" die ganze Zeit nur rum. Ich dachte erst, dass sich die Schüssel etwas gelockert hat und sich nun im Wind minimal verstellt, aber die Schrauben sind alle fest.

    Aber seit gestern sind einige Sender komplett weg (SAT1Pro7-Gruppe, DSF, VIVA, VIVA+ etc. - Pro7/Sat1 Asutria und MTV gehen komischerweise *wunder*), obwohl mein Topfield 4000 mir teilweise einen Pegel von 80% und mehr anzeigt.

    Wie kann das sein? Hab zwar gestern Abend einen Kanalsuchlauf gestartet, danach war aber noch alles okay. Hat vielleicht die letzte Firmware von Topfield eine Macke? Habe ich auch vor einigen Tagen aktualisiert.

    Konnte leider auch keine Gemeinsamkeit der fehlenden Sender entdecken. Einige sind Horizontal, einige Vertikal.
     
  2. Silly

    Silly Platin Member

    Registriert seit:
    15. Dezember 2002
    Beiträge:
    2.500
    Ort:
    NRW
    Technisches Equipment:
    Triax TDS88 19.2°E/13°E/23.5°E/28.2°E - KDL-40W5730 - VU+Duo²
    AW: Kein Sender trotz Pegel

    Hängen mehrere Receiver an dieser Anlage und wenn ist bei allen das gleiche?
    DAs das Signal vorher schon schwächer wurde könnte auch auf einen defekt von z.B LNB hindeuten, aber auch auf ne verstellte Schüssel, oder auch das möglicherweise etwas in die Sichtverbindung Schüssel-Sat gewachsen ist, auch eine Kabelverbindung kann sich gelockert haben. Receiverproblem wäre auch möglich. Am besten für den Fall einen anderen testen.
    Also Kabel checken, Ausrichtung der Schüssel überprüfen, Signalweg überprüfen.
     
  3. BlueSkyX

    BlueSkyX Silber Member

    Registriert seit:
    23. Mai 2002
    Beiträge:
    810
    Ort:
    Leverkusen
    AW: Kein Sender trotz Pegel

    Ahrg! Sorry .... ich meinte nicht Pegel, sondern Qualität! Beides steht bei ca. 80% aber ich habe kein Bild bei den o.g. Sendern. :(
     
  4. BlueSkyX

    BlueSkyX Silber Member

    Registriert seit:
    23. Mai 2002
    Beiträge:
    810
    Ort:
    Leverkusen
    AW: Kein Sender trotz Pegel

    Hab nochmal ein wenig rumgeforscht. Neben dem Transponder von Pro7 (104) fehlen auch 66 (MTV), 108 (VIVA+) und 116 (VIVA).
     

Diese Seite empfehlen