1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Sat-Signal/ Signalstärke

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Flaksnow, 23. Februar 2012.

  1. Flaksnow

    Flaksnow Neuling

    Registriert seit:
    23. Februar 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Erstmal Hallo liebes Forum. Habe mich jetzt durch google gequält und jetzt das Forum gefunden. Dieses schien mir als sehr qualifiziert mit keinen blöden Antworten, wenn man nicht gleich Profi ist.

    Das Problem was ich habe, (eher der Haushalt meine Freundin) ist folgendes:

    In ihrem Haushalt gibt es 4 TV Geräte. Das ganze ist schon lange auf Digital umgerüstet wurden und lief Jahrelang einwandfrei.

    Drei Fernseher von den vier gehen einwand frei. (Somit kann man eine verstellte Schüssel ausschließen!?) Seit 2 Wochen geht eines der Geräte allerdings ohne Grund nicht mehr. Es gibt einfach kein Signal mehr.

    RTL, Pro7 ect. werden nicht mehr gefunden. Dafür allerdings ein paar Ausländische und PayTV Sender. An den Receivereinstellungen wurde nichts geändert. Testweise habe ich diese aber auch schonmal resettet und auch den Receiver an einen anderen Fernsehn gehangen wo es keine Probleme gibt. Das funktioniert auch einwandfrei. Also der Receiver ist schonmal nicht defekt.

    Das Kabel von der Wandbuchse zum Receiver habe ich auch schon ausgetauscht. In der Wandbuchse habe ich nachgeschaut ob sich ein Kabel gelöst hat, dieses ist aber auch nicht der Fall. Dann war ich heute auf dem Dachboden mal gucken ob sich vllt iwo ein Kabel an der Anlage gelöst hat. Das war aber alles fest.

    Zu der Anlage kann ich leider nicht viel sagen.
    Soweit der Vater es noch wusste ist es ein Quad LNB mit externem Multischalter. Das mit dem externen Multischalter kann ich bestätigen, denn den habe ich auf dem Dachboden gesehen.

    Da ich leider nicht sehr viel Ahnung von Satanlagen habe, kann man so mit diesen Angaben die Ursache eingrenzen, was defekt sein könnte?

    Das komische ist, dass nichts geändert wurde und nur eins von vier Geräten betroffen ist.

    Ich danke euch für jede Hilfe.

    Gruß
     
  2. direktor

    direktor Platin Member

    Registriert seit:
    8. November 2009
    Beiträge:
    2.700
    Zustimmungen:
    61
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Zwei Sat Anlagen. Eine 115 cm Multifeed von 19,2° O bis 30° West
    Die andere 100 cm von
    16° O bis 42°O
    Vier Reciver von Golden
    Interstar 2x Gi-S805 Ci Xpeed.1x Gi-S 780 CR Xpeed.1x DSR 9000(Twin)
    Topfield TF 5000 Ci Humax Fox 2,Humax 5400
    Fortec Star Lifetime Ultra
    DiseqC Sch.8x1=2x u. einige DiseqC 4x1
    AW: Kein Sat-Signal/ Signalstärke

    Du hast den Receiver getestet (an einem anderen Kabel)ist OK. Jetzt teste auch einen anderen Receiver an dem Anschluß wo das Problem mit dem Empfang ist.
     
  3. Flaksnow

    Flaksnow Neuling

    Registriert seit:
    23. Februar 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Sat-Signal/ Signalstärke

    Hallo vielen Dank schonmal für die Antwort. Also der Receiver aus dem Wohnzimmer der dort problemlos funktioniert gibt leider auch kein Signal an dem Anschluss mit dem Problem.
     
  4. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.705
    Zustimmungen:
    4.885
    Punkte für Erfolge:
    213
    AW: Kein Sat-Signal/ Signalstärke

    Was für ein Multischalter ist das? Typ/Bezeichnung
    Hat der noch Ausgänge, die nicht belegt sind?
     
  5. _falk_

    _falk_ Platin Member

    Registriert seit:
    8. Juni 2011
    Beiträge:
    2.287
    Zustimmungen:
    82
    Punkte für Erfolge:
    58
    AW: Kein Sat-Signal/ Signalstärke

    Jetzt gilt es den Fehler weiter einzugrenzen:

    Der Multischalterausgang könnte defekt sein, oder die Verkabelung zwischen MS und Antennendose. Ein Kabeltausch am Multischalter (Wohnzimmerkabel <=> Problemkabel) und anschließender Test des Receivers im Wohnzimmer würde folgendes ergeben:

    Empfang - Kabel defekt, Multischalter in Ordnung
    Kein Empfang - Kabel (ok, evtl. nicht ok), Multischalter(-ausgang) defekt

    Du könntest natürlich auch alle Multischalterausgänge testen, indem du einen Receiver an die Ausgänge direkt anschließt.
     
    Zuletzt bearbeitet: 23. Februar 2012
  6. Flaksnow

    Flaksnow Neuling

    Registriert seit:
    23. Februar 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Sat-Signal/ Signalstärke



    Vielen Dank für die Hilfe. Ich komme leider erst nächste Woche wieder hin um genaue Informationen zu geben. Leere unbelegte Plätze waren aber leider nicht mehr an dem Multischalter. Ansonsten hätte ich das einfach mal testweise umgesteckt.

    Ich werde mal deine Tipps _falk_ nächste Woche testen, sobald ich kann.

    Ich bedanke mich jedenfalls schonmal für eure Hilfe.

    Gruß
     

Diese Seite empfehlen