1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Sat-Empfang mehr

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von alej, 26. Januar 2010.

  1. alej

    alej Neuling

    Registriert seit:
    26. Januar 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    seit ca. 3 Wochen habe ich keinen Sat-Empfang mehr.

    Ich habe bisher Hotbird empfangen (Frequenz 12520, die ganzen kroatischen Kanäle, HRT 1, 2 Cro Music-Channel etc. und einige serbische
    Sender)

    Folgende Geräte nutze ich zum Empfang...

    Schüssel: Kathrein CityCom (60er)
    LNB: MTI Supreme Line Twin LNB
    Receiver: Palcom DSL-160 CI

    Wenn ich so einen einfachen Sat-Finder an das Kabel hänge, sehe ich zumindest, dass der LNB mit Strom versorgt wird. Der Sat-Finder schlägt auch voll aus was den Empfang anbetrifft.

    Signalstärke wird mir am Receiver mit 16 % angezeigt (war mal viel besser), die Qualität mir 0 %.

    Ich habe die Schüssel schon neu ausgerichtet, daran liegt es nicht.

    Die Kabel scheinen auch in Ordnung, zumindest wird der Sat-Finder mit Strom versorgt und der Receiver sieht auch ganz gut aus :).

    Jetzt weis ich nicht mehr weiter... :confused:
     
  2. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: Kein Sat-Empfang mehr

    Schon mal einen Suchlauf gemacht ?
    Dieser Transponder wurde nämlich neu belegt (jetzt auch mit SLO-TV)
     
  3. alej

    alej Neuling

    Registriert seit:
    26. Januar 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Sat-Empfang mehr

    Hi,

    danke für die schnelle Antwort...

    Suchlauf ist in Arbeit... :)

    Mal schauen ob das Problem damit gelöst ist...
     
  4. alej

    alej Neuling

    Registriert seit:
    26. Januar 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Sat-Empfang mehr

    Hi,

    der Suchlauf ist fertig, es wurde nichts gefunden.

    :confused: :confused: :confused:
     
  5. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: Kein Sat-Empfang mehr

    Dann muss irgendwas mit der Antenne sein...
    Vielleicht zugeschneit / vereist ? :eek:
     
  6. alej

    alej Neuling

    Registriert seit:
    26. Januar 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Sat-Empfang mehr

    Hi,

    hier in Frankfurt/Main liegt zwar Schnee aber nicht auf meiner Schüssel. Vereist? Der LNB? Sieht auf den ersten Blick nicht so aus, könnte es vielleicht sein das der LNB undicht ist und eventuell das Kondenswasser was sich bildet gefroren ist?

    Bis vor kurzem habe ich halt gedacht das es am Wetter liegt, da ich ja nur eine 60er Schüssel habe.

    Die Schüssel habe ich seit 04/09 und da gab es ja hin und wieder mal ein Unwetter hier, aber ich hatte noch nie einen Totalausfall, höchstens mal einen leicht verschneites Bild.

    Also ist wohl der LNB hin... Aber wo kommen dann die 16 % Signalstärke her ???
     
  7. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: Kein Sat-Empfang mehr

    das könnte sein, noch schlimmer: das Wassser ist in den/die Stecker gelaufen und ist jetzt im Kabel unterwegs - das kann einen Kurzschluß auslösen bzw. das Kabel beginnt innerlich zu verrotten (Elektrooxydation)

    60er Schüssel ist zwar nicht optimal, sollte aber reichen, sofern die Sicht frei ist...

    Damit musst Du leben, das passiert hin und wieder mal bei Unwettern

    wahrscheinlich die letzten Zuckungen...
    Schraub' mal am LNB das Kabel ab und guck' in den Stecker rein, normal ist das Iso-Futter, das zwischen Innenleiter und Mantel liegt, schön weiß.
    Wenn es grau, grün oder gar schwarz ist, dann ist besagtes Wasser eingedrungen...
    Schneide dann das schlechte Stück Kabel ab (bis es wieder weiß ist) und schließt' den Stecker neu an.
    Und dann schön abdichten, mit Gummi-Isolierband oder Gummi-Tüllen
     
  8. alej

    alej Neuling

    Registriert seit:
    26. Januar 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Sat-Empfang mehr

    @Brummschleife

    danke erstmal für die vielen Tipps...

    Das mit der Größe der Schüssel wusste ich schon. Da ich aber die Schüssel an einer Fensterbank montieren musste und ich bei einer größeren Schüssel Probleme bekommen hätte diese nach links oder rechts zu drehen ging es nicht anders. (Habe so eine Fensterbankhalterung da ich nur in der Küche freie Sicht nach Süden habe)

    Das hin und wieder verschneite Bild ist kein Problem, so lange ich Nachrichten gucken kann und alles höre stört das nicht wirklich.

    Ich werde mir die Kabel morgen mal genauer anschauen und mich dann noch mal melden.

    Bis dahin...
     
  9. Admar2k

    Admar2k Silber Member

    Registriert seit:
    25. Juli 2007
    Beiträge:
    869
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    Panasonic TX-P50VT50E, Technisat S2, Technisat Digital D, Hauppauge WinTV-HVR-4400-HD, Kathrein CAS 75 Twin-LNB
    AW: Kein Sat-Empfang mehr

    Versuche trotzdem nochmal die Antenne neu auszurichten!

    Ich hoffe, du kannst auch richtig mit dem Satfinder umgehen, falls nicht, nochmals die Vorgehensweise:
    Stelle das Poti am Satfinder so ein, das gerade ein Ausschlag von 1/4 bis 1/3 des Anzeigebereichs vorliegt.
    Drehe die Schüssel langsam in der Horizontalen, bis ein maximaler Ausschlag am Satfinder steht.
    Reduziere die Anzeige wieder auf 1/2 Ausschlag und optimiere weiter die Feinjustage mit gleichzeitigem Anpassen des Signalausschlags.
    Die Antenne jetzt unter Beobachtug des Satfinders vorsichtig festschrauben und anschließend das Ganze auch im Höhenwinkel durchführen.

    Zwischendurch allerdings mal überprüfen, ob du auch den richtigen Satelliten hast. ;)
     
  10. stjepan

    stjepan Junior Member

    Registriert seit:
    18. Januar 2008
    Beiträge:
    44
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    reciwer vorlibe für humax
    AW: Kein Sat-Empfang mehr

    wecseln sie die lnb dann ist alles wieder okay (60 spiegel ist auch etwas zu klein )bin aus hr und benutze eine 85 keine probleme
     

Diese Seite empfehlen