1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Premiere Empfang mehr

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von seba, 21. Mai 2003.

  1. seba

    seba Neuling

    Registriert seit:
    5. März 2003
    Beiträge:
    12
    Ort:
    Berlin
    Anzeige
    Ich habe meine SAT-Anlage vom Vormieter übernommen, es ist eine 60er Schüssel mit einem analogen Receiver. Also habe ich die LNB gegen eine universale LNB getauscht und meine dbox2 angeschlossen. Anfangs konnte man noch die meisten Programme (wenn auch mit Bildaussetzern) empfangen. Ein Blick auf die Signalstärkeanzeige im Konfigurationsmenü der dbox fürderte zu Tage, daß das Signal sehr stark schwankte und manchmal noch nicht einmal der Satelit erkannt wurde. Also ab aufs Dach und die Schüssel neu ausgerichtet. Nun ist das Signal ungefähr bei 70% und ist auch nicht besser hinzubekommen. Es schwankt auch nicht mehr so stark. Dafür empfange ich das Premiere-Bouquet gar nicht mehr. Nach der autom. Sendersuche ist es einfach verschwunden. Zwar bekomme ich "dafür" MTV, MTV pop, Skynews und Viva, doch sind das nicht wirklich die Sender, die ich oft schaue. Kann mir jemand sagen, woran das liegt? Muß ich mir denn eine 80er Schüssel zulegen oder ist die LNB vielleicht ungeeignet (obwohl sie als digitaltaugliche universal LNB angeboten wurde)? Ich wohne in Berlin recht zentral und habe die Schüssel auf dem Dach eines 4stöckigen Altbaus. Können da Störungen auftreten?
    Fragen über Fragen ...

    Dank und Gruß
    Sebastian
     
  2. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.033
    Ort:
    Deutschland / Hessen
    Wenn du schon mal die Premiere Programme bekommen hast, wird das LNB ja schon OK sein.

    Wie lang ist denn das Kabel von der Schüssel bis zum Receiver?

    Wenn du (bzw. die Schüssel) frei Sich hat, solte es kein Problem damit geben.

    Versuch evt. noch mal auszurichten. Die Anzeige reagiert ja etwas träge und evt. verdreht man sich die Schüssel durch das Anziehen der Schrauben wieder ein wenig.

    Blockmaster
     
  3. seba

    seba Neuling

    Registriert seit:
    5. März 2003
    Beiträge:
    12
    Ort:
    Berlin
    Danke für den Tipp. Vor allem am Ersteren hat es gelegen. Nach einem Gespräch mit einem Experten stellte sich heraus, daß mein Kabel zu lang war (40m) und der Receiver alle horizontalen Programme nicht empfangen konnte, weil der Umschaltimpuls zur LNB zu schwach war. Jetzt funzt alles prima.
     

Diese Seite empfehlen