1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein MTV Hits im AlphaCrypt TC

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von satfog, 20. Dezember 2007.

  1. satfog

    satfog Junior Member

    Registriert seit:
    8. Dezember 2003
    Beiträge:
    27
    Ort:
    Berkenthin
    Technisches Equipment:
    Antennen:

    1,2m Hirschmann 63° Ost bis 45° West
    85 cm Hirschmann Astra 19° und Eutelsat 13°

    Receiver:

    Technisat DigiCorder S2 (80GB) mit EasyTV-Modul
    Technisat SykStar 2
    D-Box 1 mit DVB 2000

    Technisat DigiPal 2
    Anzeige
    Hallo,

    ich habe eine freigeschaltete Technisat Karte. Alle Technisat-Radios und MTV Kanäle, bis auf MTV Hits sind offen. Woran kann es liegen, das nur MTV-Hits nicht geht? Ich habe die neuste Firmware (3.12) auf dem Modul und schon etliche Einstellungen im Modulsetup ausprobiert, leider alles ohne Erfolg.

    Henning
     
  2. lj68

    lj68 Silber Member

    Registriert seit:
    7. August 2005
    Beiträge:
    663
    Technisches Equipment:
    TS HD S2
    Van. 8000
    AW: Kein MTV Hits im AlphaCrypt TC

    hast Du das richtige MTV Hits ??
    den gibt es immerhin 3 mal.
     

Diese Seite empfehlen