1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Forenzutritt mit mobilem Browser?

Dieses Thema im Forum "Lob, Kritik, Anregungen" wurde erstellt von osgmario, 16. Februar 2015.

  1. osgmario

    osgmario Lexikon

    Registriert seit:
    28. Februar 2008
    Beiträge:
    21.496
    Zustimmungen:
    192
    Punkte für Erfolge:
    83
    Anzeige
    Seit Monaten ist es mir nicht möglich mich über die beiden mobilen Browser Chrome und Chrome Beta mich im Forum anzumelden.
    Mache ich Fehler, bin ich zu blöd oder woran liegt es?
    Ich bekomme, nach Eingabe meiner Zugangsdaten nur eine Seite angezeigt, die mir sagt: Fehler 403, verboten.
     
  2. Hose

    Hose Lexikon

    Registriert seit:
    26. Dezember 2002
    Beiträge:
    23.298
    Zustimmungen:
    4.183
    Punkte für Erfolge:
    213
    Technisches Equipment:
    DM 7080HD Twin DVB S2 und Single DVB C/T -- LG 55 E6V-Z - Stab 120 - PS4 Pro inklusive VR Brille-Denon AVR 2313-Teufel M Conzept
    AW: Kein Forenzutritt mit mobilem Browser?

    Hilft dir zwar nicht weiter aber bei mir funktioniert es;)
     
  3. osgmario

    osgmario Lexikon

    Registriert seit:
    28. Februar 2008
    Beiträge:
    21.496
    Zustimmungen:
    192
    Punkte für Erfolge:
    83
    AW: Kein Forenzutritt mit mobilem Browser?

    Super...
     
  4. Teoha

    Teoha Lexikon

    Registriert seit:
    21. Dezember 2006
    Beiträge:
    38.459
    Zustimmungen:
    4.173
    Punkte für Erfolge:
    213
    AW: Kein Forenzutritt mit mobilem Browser?

    ipad2 mit google chrome, kein Problem.
     
  5. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    111.629
    Zustimmungen:
    3.805
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Kein Forenzutritt mit mobilem Browser?

    Unter android gehts bei mir auch problemlos mit chrome
     
  6. TV_WW

    TV_WW Institution

    Registriert seit:
    10. Juli 2004
    Beiträge:
    15.277
    Zustimmungen:
    718
    Punkte für Erfolge:
    123
    AW: Kein Forenzutritt mit mobilem Browser?

    Möglicherweise abhängig vom Mobilfunkprovider ob es funktioniert oder nicht.
     
  7. osgmario

    osgmario Lexikon

    Registriert seit:
    28. Februar 2008
    Beiträge:
    21.496
    Zustimmungen:
    192
    Punkte für Erfolge:
    83
    AW: Kein Forenzutritt mit mobilem Browser?

    Es geht weder am Tablet noch am Telefon. Weder im WLAN, noch mobil.
    Die gängigen Tricks mit Cache und Daten löschen bringen auch nix.
     
  8. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    111.629
    Zustimmungen:
    3.805
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Kein Forenzutritt mit mobilem Browser?

    sind da vielleicht im Passwort Zeichen die der Chrome nicht mag?
     
  9. osgmario

    osgmario Lexikon

    Registriert seit:
    28. Februar 2008
    Beiträge:
    21.496
    Zustimmungen:
    192
    Punkte für Erfolge:
    83
    AW: Kein Forenzutritt mit mobilem Browser?

    Nee.
    Hab mittlerweile rausgefunden, dass 4xx Meldungen Fehler beim Client, also mir, sein sollen.
    Nur habe ich keinerlei Browsereinstellungen verändert.
    Am Desktop funktionieren ja alles. Auch über Tapatalk hab ich Zugriff.
    Werd ich wohl mit leben müssen...
     
  10. Martyn

    Martyn Foren-Gott

    Registriert seit:
    7. Juni 2005
    Beiträge:
    11.757
    Zustimmungen:
    2.565
    Punkte für Erfolge:
    213
    Technisches Equipment:
    DVB-S: 5° W / 9° E / 13° E / 19.2° E via Wavefrontier T55
    DVB-T: Hoher Bogen, Ochsenkopf, Cerchov und Plzen-Krasov
    AW: Kein Forenzutritt mit mobilem Browser?

    Ja, da ist was dran. Wenn man sich versucht aus dem T-Mobile Mobilfunknetz einzuloggen, bekommt man zwar keine Fehlermeldung, aber man wird einfach nicht eingeloggt. Gleich nach dem "Willkommen" ist man wieder ausgeloggt. Sieht so aus das da das T-Mobile NAT die SessionIDs "verschluckt". :(

    Über WLAN oder aus dem o2 Mobilfunknetz hingegen klappt es einwandfrei. ;)
     

Diese Seite empfehlen