1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von p-a-m, 15. August 2015.

  1. p-a-m

    p-a-m Neuling

    Registriert seit:
    15. August 2015
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Ich versuche erstmals eine Sat-Schüssel einzurichten. Den Satfinder habe ich sowohl LNB als auch Receiver-seitig angeschlossen und den maximalen Pegelausschlag gesucht. Die 22kHz Diode leuchtet in beiden Fällen nicht(!?).
    Verwendet wird ein "Black Premium Quattro 40 mm LNB" und von auvisio der "DSR-395U.mini" Receiver.
    Am TV erschein nur die Nachricht "Kein Empfang".
    Ist die Schüssel nicht richtig ausgerichtet? Passen LNB und Receiver nicht zusammen? Muss am Receiver ein anderer LNB ausgesucht werden?
    Wer kann helfen?
     
  2. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.908
    Zustimmungen:
    473
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Kein Empfang

    Ein Quattro LNB erfordert einen Multischalter.
    Über ein Quattro LNB kann je Ausgang (ohne MS) immer nur ein Teil der Transponder / Kanäle empfangen werden...

    Ev. bringt dich diese Seite weiter:
    Andreas Beitinger - Übersicht
     
    Zuletzt bearbeitet: 15. August 2015

Diese Seite empfehlen