1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Lollypop, 13. Januar 2011.

  1. Lollypop

    Lollypop Neuling

    Registriert seit:
    13. Januar 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    folgendes Problem:

    Über unsere Sat-Schüssel werden zwei TVs versorgt. Bei meinem Empfang stimmt alles (Sky, HD,TV-Sender), allerdings geht seit gestern im Wohnzimmer nichts. Ich hab alles versucht: anderen Receiver, anderes Kabel - es hilft nichts. Es kommt einfach kein Empfang zustande, was ich seltsam finde, da bei mir alles ohne irgendwelche Probleme läuft und eben mein TV auch über die Schüssel versorgt wird wie der TV im Wohnzimmer.

    Hat jemand einen Rat?
     
  2. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: Kein Empfang

    Kabel & Stecker überprüfen - im Zweifelsfall LNB austauschen...
     
  3. Kalle Anka

    Kalle Anka Silber Member

    Registriert seit:
    19. November 2002
    Beiträge:
    607
    Zustimmungen:
    22
    Punkte für Erfolge:
    28
    Technisches Equipment:
    Samsung UE48JU7090, VU+ 4K, DM8000, CAS90 an Rotor (70° Ost - 15° West)
    AW: Kein Empfang

    Bevor du das LNB austauschst, erstmal die beiden Kabel (wenn es ein Twin ist) am LNB selbst vertauschen und schauen, ob es jetzt in Deinem Zimmer nicht geht.
    Falls ein Quattro-LNB incl. Multischalter verbaut ist, einen anderen Ausgang am MS ausprobieren.
     
  4. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.717
    Zustimmungen:
    4.900
    Punkte für Erfolge:
    213
    AW: Kein Empfang

    Kannst du mehr zu deine Sat Anlage sagen?
    -Schüssel?
    -LNB?
    -Multischalter ja/nein?
    Hast du schon Wohnzimmer Gerät an anderen/zweiten Anschluss getestet?
     
  5. Lollypop

    Lollypop Neuling

    Registriert seit:
    13. Januar 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang

    Es lag am LNB - habe heute einen neuen gekauft und alles funktioniert. Zuvor hab ich es auch mit Kabel vertauschen versucht, was nichts gebracht hat.

    Vielen Dank für die Hilfe.

    Gruß
     

Diese Seite empfehlen