1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang von ZDF mit neuem Receiver

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von NeMiX, 8. November 2006.

  1. NeMiX

    NeMiX Junior Member

    Registriert seit:
    16. November 2004
    Beiträge:
    23
    Anzeige
    Guten Abend,

    der alte Receiver von meinen Eltern (7 Jahre altes Technisat Gerät) ist heute kaputt gegangen. Daraufhin wurde bei Martkauf ein neuer Digital-Sat Receiver gekauft (Universal LNB hängt seit ca. 2 Jahren an der Sat Schüssel).
    Da das Teil (Zehnder DX 2202) bereits fertig konfiguriert war und auch einige nette Spielerein (Bild in Bild usw.) bietet, kann man für 40€ eigentlich nicht meckern.
    Leider ist kein Empfang des ZDF Bouqets möglich. Weder ein Softwareupdate noch diverse Spielereien im Menü haben wirklich geholfen.

    Mein Sat-Receiver (Samsung DSb 9401) läuft aber ohne Probleme und empfängt alle Kanäle. Daraufhin habe ich den neuen Receiver an 3 anderen Dosen im Haus getestet:
    2x gingen alle Programme (Ein Stockwerk höher)
    1x ging ZDF aber kein ARD Bouqet. (Im selben Stockwerk)

    Ich kann mir vorstellen, dass dies eventuell mit den Kabeln, die seit cirka 15 Jahren im Haus liegen zusammenhängt, wollte mich aber vorher erkundigen, ob jemand eventuell andere Lösungansätze hat.

    Vielen Dank im voraus für die Hilfe :)
     
  2. Schüsselmann

    Schüsselmann Wasserfall

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.064
    AW: Kein Empfang von ZDF mit neuem Receiver

    Automatischen Suchlauf gemacht ?
     
  3. jni

    jni Silber Member

    Registriert seit:
    11. Dezember 2004
    Beiträge:
    890
    AW: Kein Empfang von ZDF mit neuem Receiver

    ZDF ist so ziemlich der schwächste Transponder auf Astra - der fällt also zuerst aus, wenn nur wenig Pegel ankommt.

    Kann also an den schlechten Kabeln liegen, schlechtem LNB/Multischalter oder auch Schüssel schlecht ausgerichtet.

    Daß es Recevier mit guten und schlechten Tunern gibt ist wohl auch normal.
     
  4. uwe69

    uwe69 Neuling

    Registriert seit:
    28. November 2006
    Beiträge:
    2
    Technisches Equipment:
    Technisat Digicorder S1
    AW: Kein Empfang von ZDF mit neuem Receiver

    Wie hoch sollte denn der Pegel ungefähr sein?
    Ich habe zur Zeit das gleiche Problem. Der Receiver (Technisat Digicorder S1) läuft schon seit anderthalb Jahren ohne Probleme und plötzlich sind alle ZDF-Programme weg. Habe Suchlauf komplett und nach PIDs durchgeführt, alles ohne Erfolg. Zwischenzeitlich war der Empfang auf einmal wieder da und seit 3 Tagen ist er ganz weg.
     
  5. dam.shiva

    dam.shiva Neuling

    Registriert seit:
    11. Dezember 2006
    Beiträge:
    17
    AW: Kein Empfang von ZDF mit neuem Receiver

    Habt ihr schon eine Lösung für das Poblem gefunden?
    Bei mir das gleiche schon seit ner weile alle ZDF programme und 3 sat und teils
    auch andere? woran kann das liegen?
    kann es sein das es der receiver ist? hab nen Zehnder dx 4 irgendwas
    bitte helft mir. nicht das ich mir jetzt nen anderen receiver hole und das prob liegt woanders.
     
    Zuletzt bearbeitet: 14. Dezember 2006
  6. dam.shiva

    dam.shiva Neuling

    Registriert seit:
    11. Dezember 2006
    Beiträge:
    17
    AW: Kein Empfang von ZDF mit neuem Receiver

    Ja wie habt ihr das Problem in den griff bekommen?
     
  7. uwe69

    uwe69 Neuling

    Registriert seit:
    28. November 2006
    Beiträge:
    2
    Technisches Equipment:
    Technisat Digicorder S1
    AW: Kein Empfang von ZDF mit neuem Receiver

    Nein, leider nicht. Ich habe den Receiver mal bei Conrad ausprobieren lassen und alles war ok, einwandfreier Empfang. Es muss also entweder an der Schüssel oder am Kabel liegen, irgendwo gibt's da Verluste. Da bin ich aber noch nicht rangegangen.
    Es wird immer schlimmer, mittlerweile auch alle ARD-Programme + die Dritten. Manchmal ist der Empfang da, aber meistens nicht. Irgendwo hab ich aufgeschnappt, dass die ZDF- und ARD-Transponder etwas sendeschwach sind.
    Frage zurück, bist du irgendwie weitergekommen?
     

Diese Seite empfehlen