1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang von HD-Sendern

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Bildstörung, 4. Dezember 2010.

  1. Bildstörung

    Bildstörung Junior Member

    Registriert seit:
    4. Dezember 2010
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Technisat TechniStar S1+
    Anzeige
    Hallo,
    nachdem zwei andere Foren nicht weiterhelfen konnten bin ich langsam am verzweifeln...
    Folgendes Problem:
    Im Erdgeschoss kann man ganz normal über Sat schauen nur im 1. Stock in meinem Zimmer funktioniert es nicht...
    Alles funktioniert problemlos nur alle HD-Sender gehen nicht.
    Obwohl mein Reciever DVB-S2 unterstützt.
    Ich habe einen TechniSat TechniStar S1+

    Da ich mich auch nicht besonders mit der Satelliten Technik auskenne weiß ich jetzt auch nicht weiter...

    Achja, der Reciever ist definitiv nicht schuld da ich auch schonmal eine TV-Karte im PC hatte mit demselben Problem (keine HD-Sender).

    Kann es sein dass mit meinem Anschluss im 1.Stock was nicht stimmt obwohl die normal alle gleich sind im Haus.

    Ich hoffe ihr könnt mir helfen, wenn ihr noch irgendwelche Informationen braucht , fragt einfach.
     
  2. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.798
    Zustimmungen:
    99
    Punkte für Erfolge:
    58
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: Kein Empfang von HD-Sendern

    Low Band Problem?

    bekommst du die SD Sender Einxextra Einsfestival...auf 10.744Ghz 22000 H 5/6 ?

    Wenn nein ist die Anlage nicht im Low Band aufgebaut
     
  3. uk1968

    uk1968 Junior Member

    Registriert seit:
    30. August 2003
    Beiträge:
    148
    Zustimmungen:
    2
    Punkte für Erfolge:
    28
    Technisches Equipment:
    VU+ Duo2
    AW: Kein Empfang von HD-Sendern

    Bei einem Bekannten von mir lag es am Antennenkabel.
     
  4. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.798
    Zustimmungen:
    99
    Punkte für Erfolge:
    58
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: Kein Empfang von HD-Sendern

    Nein, dann würden die anderen Sender auch nicht gehen
     
  5. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.606
    Zustimmungen:
    4.482
    Punkte für Erfolge:
    213
    AW: Kein Empfang von HD-Sendern

    Er hat schon beantwortet.;)
     
  6. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.606
    Zustimmungen:
    4.482
    Punkte für Erfolge:
    213
    AW: Kein Empfang von HD-Sendern

    @Bildstörung

    Wie ist deine Satanlage aufgebaut?Schüssel,LNB,Multischalter ja/nein
     
  7. Bildstörung

    Bildstörung Junior Member

    Registriert seit:
    4. Dezember 2010
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Technisat TechniStar S1+
    AW: Kein Empfang von HD-Sendern

    Schüssel ist Kathrein CAS75
    LNB schätz ich wird da schon dabei gewesen sein ansonsten weiß ich es nicht welcher das ist...

    Multischalter im Keller ist ein Kathrein EXR 508/T


    mir fällt gerade auf dass viele andere Sender auch nicht gehen:
    z.B. TELE5, QVC, AstroTV, HSE24, EinsExtra, EinsPlus, EinsFestival, Phoenix...
     
    Zuletzt bearbeitet: 4. Dezember 2010
  8. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.606
    Zustimmungen:
    4.482
    Punkte für Erfolge:
    213
    AW: Kein Empfang von HD-Sendern

    Wie viele Kabel gehen da von LNB zum Multischaler ab?

    Gehen die Sender in Erdgeschoss?
     
  9. Bildstörung

    Bildstörung Junior Member

    Registriert seit:
    4. Dezember 2010
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Technisat TechniStar S1+
    AW: Kein Empfang von HD-Sendern

    4 Kabel zum Multischalter

    und alle genannten Sender gehen im Erdgeschoss
     
  10. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.606
    Zustimmungen:
    4.482
    Punkte für Erfolge:
    213
    AW: Kein Empfang von HD-Sendern

    Hast du schon Multischalter Ausgänge getestet/getauscht? Wohnzimmer Kabel am Ausgang von 1 Stock angeschlossen.

    Gehen Kabel von Multischalter direkt zum Receiver oder gibts da eine Weiche/Verteiler/Dose?
     

Diese Seite empfehlen