1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang von Digital-TV mit KD-Receiver

Dieses Thema im Forum "Vodafone, Unitymedia, Kabelkiosk, Tele Columbus" wurde erstellt von Der_Hamborner, 23. Oktober 2010.

  1. Der_Hamborner

    Der_Hamborner Junior Member

    Registriert seit:
    25. Oktober 2006
    Beiträge:
    142
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    X301T
    Anzeige
    Hallo zusammen,
    ich habe bei eBay einen HUMAX 9900C (für Kabel Deutschland zertifiziert) gekauft, der laut Verkäufer 100%ig in Ordnung war. Nach korrektem Anschluß (Kabel ok, Dose ok, alles mehrfach überprüft!) und vielfachen Neustarten musste ich leider feststellen, das der Receiver beim Suchlauf keinen Kanal findet, (auch keinen ÖR), beim Suchlauf anscheinend stehen bleibt, obwohl sich die "Eieruhr" dreht, aber der Fortschrittsbalken nichts anzeigt. Da ich davon ausgegangen bin, das der Receiver defekt ist, habe ich mir bei eBay das gleiche Modell nochmal gekauft. Auch hier wiederum genau das gleiche Problem.

    Meine Frage:
    Kann ich mit dem für KD vorgesehen Receiver, der aus einem anderen Bundesland stammt, hier in NRW mit UnityMedia-Anschluß Programme empfangen?
     
  2. AW: Kein Empfang von Digital-TV mit KD-Receiver

    Hallo,
    Kann es sein das du einen falschen suchlauf machts?
    Normalerweise spielt es keine rolle wo der Digi-receiver angeschlossen wird.
    Mach mal einen manuellen Suchlauf auf 410 Mhz Qam 64
    oder 346 Mhz Qam 64 dort müssten eigentlich sender sein.
     
  3. Der_Hamborner

    Der_Hamborner Junior Member

    Registriert seit:
    25. Oktober 2006
    Beiträge:
    142
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    X301T
    AW: Kein Empfang von Digital-TV mit KD-Receiver

    Hallo Willem,

    Nach dem Einschalten mit angeschlossenem Antennenkabel kann ich nur noch die Sprache auswählen, und dann geht er sofort in den Suchlauf.


    Das habe ich gemacht, kein Sender zu finden, einzig die Eieruhr dreht sich. Sonst ist nicht angezeigt. Kein Sender in der Liste! Und das ist auch nach 1 Stunde noch so.
     
  4. AW: Kein Empfang von Digital-TV mit KD-Receiver

    Kannst du den Suchlauf beenden und dann ins Menü?
    weißt du welche frequenzen abgesucht werden?
     
  5. Der_Hamborner

    Der_Hamborner Junior Member

    Registriert seit:
    25. Oktober 2006
    Beiträge:
    142
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    X301T
    AW: Kein Empfang von Digital-TV mit KD-Receiver

    Nein, dazu muss ich das Gerät ohne Antennenkabel starten und erst später das Kabel einstecken.

    Nur die 346 Mhz. (Standardmäßig QUAM 256.)
     
  6. AW: Kein Empfang von Digital-TV mit KD-Receiver

    Das sollte aber Quam 64 sein, müsste eigentlich einstellbar sein
    Ich weiß jetzt nicht genau auf welcher Frequenz UM beginnt, bei startet er bei 113 MHZ 64 Quam, versuch mal da zu starten
     
  7. Der_Hamborner

    Der_Hamborner Junior Member

    Registriert seit:
    25. Oktober 2006
    Beiträge:
    142
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    X301T
    AW: Kein Empfang von Digital-TV mit KD-Receiver

    Wenn ich das so mache wie oben beschrieben, dann geht das ja auch.

    Muss ich noch ausprobieren.


    Aber hätten nicht wenigstens ein paar Öffentlich-rechtliche gefunden werden müssen? Denn, die Möglichkeit besteht zwar, aber wie groß ist die Chance, das ich mir 2 Geräte mit defekten Empfangsteil (die sonst ok sind, Festplatte läuft auch) gekauft habe? Oder ist es möglich, das auf dem Antennenkabel ein Spannung anliegt, die beim Anschließen des Kabels die Empfänger geschossen haben?
    Anfügen muss ich noch, das wir nun einen Receiver von UM haben, der sehr gut funktioniert. Es kann also (eigentlich?) nur am HUMAX liegen?
    Oder??
     
    Zuletzt bearbeitet: 23. Oktober 2010
  8. AW: Kein Empfang von Digital-TV mit KD-Receiver

    Ja, wenn der UM-Receiver funktioniert dann kann es nur am Humax liegen, vielleicht ist er doch ein wenig beschädigt?
    Nee, er hätte mehr Sender finden müssen als nur die ÖRs, egal ob verschlüsselt oder Frei eingespeisst werden alle, Hmm Spannung auf dem Antennenkabel?? ich denke dann würde auch der UM-Receiver mucken machen
     
  9. Der_Hamborner

    Der_Hamborner Junior Member

    Registriert seit:
    25. Oktober 2006
    Beiträge:
    142
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    X301T
  10. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.317
    Zustimmungen:
    1.732
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Kein Empfang von Digital-TV mit KD-Receiver

    Ne, das ist reiner Unsinn.

    KDG schaltet da nichts frei.
    Entweder ist die Smartcard freigeschaltet oder nicht. Mit dem receiver hat das nichts zu tun.
     

Diese Seite empfehlen