1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang von Astra 1E Transpondern

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von tigramie, 14. Juni 2005.

  1. tigramie

    tigramie Neuling

    Registriert seit:
    14. Juni 2005
    Beiträge:
    3
    Ort:
    Rhein-Main
    Technisches Equipment:
    Camping Sat 33cm mit Comag III FTA OTA
    Anzeige
    Hallo zusammen,

    ich besitze aus Platzgründen nur eine digitale Campingsatanlage mit 33cm Spiegel und bin damit eigentlich zufrieden. Habe bei allen Transpondern eigentlich ne Signalqualität von 72-85% je nach Wetter und keine Aussetzer nur ist mir bei Suchlauf aufgefallen ich empfange keine Transponder von Astra 1E auf 19,2°... Sprich Frequenz 11509, 11567, 11597 obwohl sie in der Liste zum Suchen drin sind...

    An was kann es liegen??? Stimmt die Ausrichtung nicht??? Aber kann drehen an dem Spiegel was ich will.. bekomme keinen Empfang... Liegt der 1E so versetzt, dass ein Baum stören kann, oder müssten da die Anderen auch nicht reinkommen???

    Für Hinweise und Anregungen wäre ich dankbar

    Gruss
     
  2. Radiator2k

    Radiator2k Silber Member

    Registriert seit:
    10. Januar 2005
    Beiträge:
    677
    Ort:
    Berlin
    AW: Kein Empfang von Astra 1E Transpondern

    Wenn ein Baum stören sollte, wäre nicht nur 1E betroffen? Hast du auf den genannten TPs garkein Signal?

    Wieviel Signal hast du denn auf 12633, SR 27500 ? (Bahn-TV) Der ist normalerweise ein sehr schwacher TP.
     
  3. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Kein Empfang von Astra 1E Transpondern

    Sind auch die Symbolrate mit 22000 und FEC mit 7/8 korrekt eingegeben?
     
  4. tigramie

    tigramie Neuling

    Registriert seit:
    14. Juni 2005
    Beiträge:
    3
    Ort:
    Rhein-Main
    Technisches Equipment:
    Camping Sat 33cm mit Comag III FTA OTA
    AW: Kein Empfang von Astra 1E Transpondern

    Also BahnTV kommt mit 63% rein hat ab und zu paar Aussetzer.. Aber die anderen Transponder sind weiterhin absolut 0%...

    Will das LNB den Sat nicht??
     
  5. CoolMcCool

    CoolMcCool Silber Member

    Registriert seit:
    10. April 2003
    Beiträge:
    881
    Ort:
    Stuttgart
    AW: Kein Empfang von Astra 1E Transpondern

    Die 3 von Dir genannten und der Bahn-TV-Transponder sind die schwächsten Astra-Transponder, die Kombination von kleiner Schüssel und Baum kann schon dazu führen, dass das Signal entsprechend abgeschwächt wird, dass diese Transponder nicht funktionieren, die anderen aber schon.
     
  6. tigramie

    tigramie Neuling

    Registriert seit:
    14. Juni 2005
    Beiträge:
    3
    Ort:
    Rhein-Main
    Technisches Equipment:
    Camping Sat 33cm mit Comag III FTA OTA
    AW: Kein Empfang von Astra 1E Transpondern

    ok dann sind die Transponder schwach, aber kann mir in diesem Zusammenhang sagen auf welchen Transp. ich die Anlage genau ausrichten soll.. BahnTV ??? oder gibts noch nen anderen typischen Ausrichttransponder???

    Gruss und Danke
     
  7. globalsky

    globalsky Board Ikone

    Registriert seit:
    1. Juni 2004
    Beiträge:
    4.973
    Ort:
    83075 | Bad Feilnbach (47°46'6'' N, 12°0'3'' E)
    Technisches Equipment:
    Satelliten-Empfang:
    - 13 Sat-Antennen (3 davon motorisiert)
    - größte Antenne: 220 cm Durchmesser
    - motorisiert: 150 cm, 180 cm, 220 cm
    - C-Band-Empfang: 220 cm
    - 11 DVB-S2-Receiver
    DVB-T/DVB-T2-Empfang:
    - Wendelstein (D), Brotjacklriegel (D)
    - Salzburg (A): E29, E32, E47, E55, E59
    - Fernempfang: Budweis (Cz): E22, E39, E49
    - 3 DVB-T-Receiver inkl. "simpliTV"
    AW: Kein Empfang von Astra 1E Transpondern

    Die FEC bei den drei Transponder ist 5/6 und nicht 7/8 wie von Hans2 weiter oben behauptet.
     
  8. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Kein Empfang von Astra 1E Transpondern

    Das ist natürlich korrekt, ich bitte um entschuldigung für diesen Lapsus.
     
  9. RFZ

    RFZ Junior Member

    Registriert seit:
    13. Mai 2005
    Beiträge:
    63
    AW: Kein Empfang von Astra 1E Transpondern

    Hi, bin eben auf diesen Thread gestoßen, hab das selbe Problem.
    Bahn-TV bekomm ich aktuell mit 96%/64% (Signal/Qualität) rein und hab keine Aussetzer, aber Astra 1E mit 0%. Gestern hatte ich auf Astra 1E immerhin noch 30% und konnte zumindest eine Bilder-Puzzle empfangen :)
    Meine Schüssel (Lidl-Angebot) ist aber eine mit um die 58cm Durchmesser, ist aber auch unter der Dachschräge montiert ( http://rfz.dyndns.tv/sat.jpg ), die Kabel sind etwa 12m lang.
    Meint ihr man könnt da noch mit Feinjustage mehr rausholen?

    greetz RFZ
     
  10. jni

    jni Silber Member

    Registriert seit:
    11. Dezember 2004
    Beiträge:
    890
    AW: Kein Empfang von Astra 1E Transpondern

    Hallo RFZ

    Der Weg von der Schüssel zum Satelliten sollte komplett frei sein (von der Schüssel ca. 30° nach oben) ! Vermutlich wird die eine Schüsselhälfte vom Dach verdeckt (genauer Winkel ist auf dem Bild nicht zu erkennen). Am besten die Schüssel etwas außerhalb des Daches montieren !

    Jens
     

Diese Seite empfehlen