1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang von ARD HD (und weiteren) EINSFESTIVAL HD dagegen läuft, WISO?

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Stinger, 27. Mai 2010.

  1. Stinger

    Stinger Neuling

    Registriert seit:
    27. Mai 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hi!

    Hardware:
    - Medion HTPC mit SAA 7231 Tripple Capture Device (Hersteller CTS, Philips 7231/726x-Chipsatz)
    - 2. Reciver Opticum 7100C (SD)
    - LNB von Fa. MEGA SAT Twin LNB DIAVOLO 0.1db 10,70-12,75GHz
    - Schüssel hat einen Durchmesser von ca. 90cm

    Problem:
    Kein Empfang von ARD HD, ZDF HD, ARTE HD sowie ANIXE HD möglich. Dieser Testsender "EINSFESTIVAL HD" dagegen läuft.

    Beide Empfänger sind direkt (über eine Unterputzdose) mit dem TWIN LNB verbunden.

    Die Schüssel ist auf Astra 19.2 OST ausgerichtet, ein 2. (SD) Reciver bestätigt mir ca. 80% Signalqualität.

    LNB schon Testweise gegen ein "HDTV"-Fähiges Modell von der Fa. WISI (od. so) getauscht, brachte aber das selbe Ergebniss.

    Da ich mir nicht sicher war, ob die verlegten Kabel (unter Putz) geeignet sind, hab ich schon eine Affenschaukel von LNB zum Reciver mit 2fach geschirmten Kabel für SAT-Anlagen gezogen, Erfolg = null.

    Weder beim automatischen noch bei manueller Eingabe der Ferquenzen werden die besagten Sender gefunden.

    Ausserdem habe ich neben der MCE von Microsoft (wobei TV-Wiedergabe über Medion TV Enhance läuft) noch das MediaPortal installiert, aber auch damit wollen die genannten Sender nicht laufen.


    Bin jetzt am Ende mit meiner Weisheit (sofern diese vorhanden).

    Wäre super wenn jemand von euch noch einen Lösungsvorschlag hätte...

    Gruß Stinger.
     
  2. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.797
    Zustimmungen:
    99
    Punkte für Erfolge:
    58
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: Kein Empfang von ARD HD (und weiteren) EINSFESTIVAL HD dagegen läuft, WISO?

    Hallo
    Kannst du irgendwo DVB-S2 einstellen???
    Die ÖR senden in DVB-S2 (8PSK) auf 11.362 22000 H DVB-S2

    gleiche gilt für Anixe HD und ServusTVHD 10.832Ghz 22000 H DVB-S2

    11.303Ghz 22000 H DVB-S2
     
  3. Stinger

    Stinger Neuling

    Registriert seit:
    27. Mai 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang von ARD HD (und weiteren) EINSFESTIVAL HD dagegen läuft, WISO?

    Hi Eheimz,
    danke für die rasche Antwort.

    Ja, beim manuellen einstellen habe ich 11362 MHz; 22000 K Symbol/Sec; horizontal; FEC 2/3; DVB-S2; 8PSK eingegeben.
    Es werden mir noch Einstellungen für "Pilot" und "Abrollen" angeboten, habe dort aber auch schon alle Möglichkeiten getestet - leider keine Besserung.

    Ach so, der SD Reciver zeigt mir die Sender namen von ARD HD auch nicht. Keine Ahnung, ob er das überhaupt müsste, den Sendernamen EINSFESTIVAL HD zeigt er mir, kann jedoch den Sender natürlich nicht wiedergeben...

    Gruß Stinger.
     
  4. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.797
    Zustimmungen:
    99
    Punkte für Erfolge:
    58
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: Kein Empfang von ARD HD (und weiteren) EINSFESTIVAL HD dagegen läuft, WISO?

    da EINSFESTIVAL HD in DVB-S moduliert ist, liest ein SD Receiver den Sender auch ein. Da er aber MPEG-4 ist, kann er kein Bild raus ziehen.
    Genau wegen DVB-S2 kann die SD-Box den Sender auch nicht finden (kann ja nur DVB-S).
    Es sieht so aus, als hätte man kein Signal (ist ja in DVB-S2 moduliert)

    Geht denn ServusTVHD (11.303GHz 22000 H DVB-S2) ?
     
  5. Stinger

    Stinger Neuling

    Registriert seit:
    27. Mai 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang von ARD HD (und weiteren) EINSFESTIVAL HD dagegen läuft, WISO?

    ...Nein, diesen Sender bekomme ich auch nicht eingestellt...?
     
  6. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.797
    Zustimmungen:
    99
    Punkte für Erfolge:
    58
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: Kein Empfang von ARD HD (und weiteren) EINSFESTIVAL HD dagegen läuft, WISO?

    Könntest du mal ein Foto von deiner Suche machen?
    File-Upload.net - Ihr kostenloser File Hoster!
     
  7. Stinger

    Stinger Neuling

    Registriert seit:
    27. Mai 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang von ARD HD (und weiteren) EINSFESTIVAL HD dagegen läuft, WISO?

    Ok, hier die Bilder bei meinem Versuch einen neuen Sender hinzuzufügen...

    File-Upload.net - Neuer-Ordner.rar

    Gruß Stinger.
     
  8. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.797
    Zustimmungen:
    99
    Punkte für Erfolge:
    58
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: Kein Empfang von ARD HD (und weiteren) EINSFESTIVAL HD dagegen läuft, WISO?

    Bei Bild 2 :

    ES MUSS pilot "an" sein!

    Was abrollen sein soll??
    keine Ahnung
     
  9. Stinger

    Stinger Neuling

    Registriert seit:
    27. Mai 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang von ARD HD (und weiteren) EINSFESTIVAL HD dagegen läuft, WISO?

    Danke Eheimz, das Du dir meine Einstellung mal angeschaut hast.
    Leider bringt mich Pilot AN alleine auch nicht wieter, auch der SERVUS TV HD funzt so nicht.

    Gruß Stinger.
     
  10. easytv

    easytv Gold Member

    Registriert seit:
    7. Oktober 2003
    Beiträge:
    1.392
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Kein Empfang von ARD HD (und weiteren) EINSFESTIVAL HD dagegen läuft, WISO?

    Hast du die neuesten Treiber für das Dingens installiert?
     

Diese Seite empfehlen