1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang mit der Cinergy USB XE

Dieses Thema im Forum "Terratec" wurde erstellt von Chris1987, 5. April 2007.

  1. Chris1987

    Chris1987 Neuling

    Registriert seit:
    5. April 2007
    Beiträge:
    1
    Anzeige
    Hallo Leute,
    ich habe ein Problem mit der Cinergy USB XE. Ich habe im Internet nachgeschaut und normalerweise müsse ich hier digitales Fernsehen über eine Zimmerantenne empfangen können. Er findet aber beim Suchlauf keine Sender. Habe es mehrfach versucht und er hat einmal drei Sender gefunden. Die waren dann aber nicht empfangbar. Eben hatte er dann ARTE gefunden und zeigte es auch an, was aber nach einem erneuten Suchlauf nicht mehr funktionierte.
    Habe das Gerät schon umgetauscht, hat aber nichts gebracht. Verschiedene Positionen für die Antenne habe ich auch schon probiert.
    Wohne in Wuppertal, das ist ja recht bergig.
    Hoffe ihr könnt mir helfen, danke schonmal!

    Hier mal die Tracelog:

    Code:
    15:03:44.453    4552K(    +4552) 8B0-898: ERR  Donnerstag - 05. April 2007
    15:03:44.453    4580K(      +28) 8B0-898: ERR  Logfile = C:\Dokumente und Einstellungen\Michi\Anwendungsdaten\TerraTec\CinergyDVR\Trace.log
    15:03:44.937    5024K(     +444) 8B0-898: ERR  ===================================================================
    15:03:44.937    5028K(       +4) 8B0-898: ERR  SOFTWARE
    15:03:44.937                     8B0-898: ERR  ===================================================================
    15:03:44.937                     8B0-898: ERR  THC version      = 4.13.00.56
    15:03:44.937                     8B0-898: ERR  Operating System = Windows XP Service Pack 2 (5.1 Build 2600)
    15:03:44.937                     8B0-898: ERR  DirectX Version  = 9.0c (4.09.00.904)
    15:03:44.937                     8B0-898: ERR  User is Admin    = yes
    15:03:44.937                     8B0-898: ERR  Proxy enabled    = 1
    15:03:44.937                     8B0-898: ERR  Proxy IP         = not found
    15:03:44.937                     8B0-898: ERR  Proxy Port       = 0
    15:03:44.937                     8B0-898: ERR  ===================================================================
    15:03:44.937                     8B0-898: ERR  HARDWARE
    15:03:44.937                     8B0-898: ERR  ===================================================================
    15:03:44.937                     8B0-898: ERR  MoboName         = 
    15:03:44.937                     8B0-898: ERR  MoboManufacturer = 
    15:03:44.937                     8B0-898: ERR  MoboChipset      = 
    15:03:44.937                     8B0-898: ERR  BIOS Version     = A M I  - 7000604 BIOS Date: 07/04/06 09:05:05 Ver: 08.00.12 BIOS Date: 07/04/06 09:05:05 Ver: 08.00.12
    15:03:44.937                     8B0-898: ERR  Processors       = 2
    15:03:44.937                     8B0-898: ERR  Processor        = AMD Turion(tm) 64 X2 Mobile Technology TL-52
    15:03:44.937                     8B0-898: ERR  RAM              = 2047 MB
    15:03:44.937                     8B0-898: ERR  Videocard        = NVIDIA GeForce Go 7600  (PCI\VEN_10DE&DEV_0398&SUBSYS_13221043&REV_A1)
    15:03:44.937                     8B0-898: ERR  Monitors         = 1
    15:03:44.937                     8B0-898: ERR  Resolution       = 1280 x 800
    15:03:44.937                     8B0-898: ERR  Soundcard 1      = Realtek HD Audio output
    15:03:44.937                     8B0-898: ERR  Soundcard 2      = 
    15:03:44.937                     8B0-898: ERR  Soundcard 3      = 
    15:03:44.937                     8B0-898: ERR  Wave Out         = Realtek HD Audio output
    15:03:44.937                     8B0-898: ERR  Wave In          = Realtek HD Audio input
    15:03:47.406   21376K(   +16348) 8B0-898: WRN  CDecoderManager::ConnectFilter() no Filter for nType=2 selected
    15:03:47.406   21380K(       +4) 8B0-898: WRN  ADD/CONNECT FILTER: H.264 Video decoder hr = 0x80004005
    15:03:47.421   21416K(      +36) 8B0-898: ERR  CONNECT FILTERS: Source -> Decoder FAIL hr=0x80040207 (Die Besitzer-SID eines Abonnements auf Einzelbenutzerbasis ist nicht vorhanden.)
    15:03:47.421   21420K(       +4) 8B0-898: WRN  CDecoderManager::ConnectFilter() ConnectDecoder() for nType=5 FAILED
    15:03:47.421                     8B0-898: WRN  ADD/CONNECT FILTER: AAC Audio decoder hr = 0x80040207
    15:03:48.562   56800K(   +35380) 8B0-898: WRN / CReceiver::GetLocator() not found - FAIL
    15:03:48.718   57384K(     +584) 8B0-898: WRN  CGraphBase::ConnectFilters failed connecting Pins FAIL hr=0x80040207 (Die Besitzer-SID eines Abonnements auf Einzelbenutzerbasis ist nicht vorhanden.)
    15:03:48.734   57388K(       +4) 8B0-898: WRN  CGraphBase::ConnectFilters failed connecting Pins FAIL hr=0x80040207 (Die Besitzer-SID eines Abonnements auf Einzelbenutzerbasis ist nicht vorhanden.)
    15:03:50.468   59588K(    +2200) 8B0-898: WRN  WARNING: USB 1.1 detected
    15:03:51.750   59596K(       +8) 8B0-898: ERR / CReceiverDVB::TuneTransponder() TuneWaitForLock - FAIL
    15:03:51.750                     8B0-898: ERR  CAsStreamSource::TuneChannel() TuneChannel() - FAIL
    15:03:51.750                     8B0-898: ERR  CAsTvMainWnd::TuneChannel():TUNECHANNEL_NOLOCK
    15:03:51.781   60052K(     +456) 8B0-898: ERR  ===================================================================
    15:03:51.781                     8B0-898: ERR  DEVICES
    15:03:51.781                     8B0-898: ERR  ===================================================================
    15:03:51.781                     8B0-898: ERR  Device #1        = Cinergy T USB XE Tuner
    15:03:51.781                     8B0-898: ERR  Device ID        = USB\Vid_0ccd&Pid_0055&Rev_0100
    15:03:51.781                     8B0-898: ERR  Driver version   = 6.3.2.1
    
    15:04:05.000   60248K(     +196) 8B0-898: WRN  TuneWaitForServiceLock TIMEOUT
    15:04:05.015   60252K(       +4) 8B0-898: ERR  af05_SetPidMap() - FAIL
    15:04:05.015                     8B0-898: ERR  CAsStreamSource::TuneChannel() TuneChannel() - FAIL
    15:04:05.015                     8B0-898: ERR  CAsTvMainWnd::TuneChannel():TUNECHANNEL_NOLOCK
    15:06:46.218   62268K(    +2016) 8B0-898: WRN  TuneWaitForServiceLock TIMEOUT
    15:06:46.218   62272K(       +4) 8B0-898: ERR  af05_SetPidMap() - FAIL
    15:06:46.218                     8B0-898: ERR  CAsStreamSource::TuneChannel() TuneChannel() - FAIL
    15:06:46.218                     8B0-898: ERR  CAsTvMainWnd::TuneChannel():TUNECHANNEL_NOLOCK
     

Diese Seite empfehlen