1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang mehr. LNB defekt?

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Ikaruga, 22. April 2012.

  1. Ikaruga

    Ikaruga Neuling

    Registriert seit:
    18. November 2004
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    seit gestern Nacht haben wir im Haus keinen Empfang mehr.
    Die Receiver können kein Signal mehr empfangen.

    Bin dann mal aufs Dach geklettert und habe mir die Schüssel angesehen, hätte ja sein können dass die sich gelockert hat oder so.
    Leider hab ich von der ganzen Sache nicht wirklich viel Ahnung.
    Allerdings sah der LNB für mich komisch aus. Da ist doch normalerweise immer eine Plastikkappe davor, oder?
    Kann die fehlende Plastikkappe einen Defekt, bspw durch Regen, verursacht haben?
    Oder sollte der LNB auch ohne normalerweise problemlos funktionieren und der Fehler liegt woanders?

    Hab mal 2 Bilder gemacht:
    http://img138.imageshack.us/img138/9826/p1000842hm.jpg
    http://img688.imageshack.us/img688/5822/p1000843q.jpg
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.800
    Zustimmungen:
    5.223
    Punkte für Erfolge:
    273
    AW: Kein Empfang mehr. LNB defekt?

    Ja, LNB ist hinüber.
    Ich würde ein LNB von Alps empfehlen.
    Hast du Multischalter oder sind die Receiver direkt angeschlossen?
     
  3. Ikaruga

    Ikaruga Neuling

    Registriert seit:
    18. November 2004
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang mehr. LNB defekt?

    OK vielen Dank, dann weiß ich zumindest mal woran es liegt.

    Soweit ich weiß ist irgendwo in der Decke im Flur ein Multischalter versteckt.
    Gibt es da etwas was ich beim neuen LNB beachten müsste?
    Kannst du ein bestimmtest Modell empfehlen?
     
  4. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.800
    Zustimmungen:
    5.223
    Punkte für Erfolge:
    273
    AW: Kein Empfang mehr. LNB defekt?

    Für Multischalter brauchst du ein Quattro LNB(kein Quad!)
    Alps Quattro LNB: Amazon.de: Elektronik

    Bei Montage Kabelzuordnung beachten. LV-->LV,LH-->LH,HV-->HV,HH-->HH
     
  5. Ikaruga

    Ikaruga Neuling

    Registriert seit:
    18. November 2004
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang mehr. LNB defekt?

    OK, also darauf achten die kabel wieder an die gleichen Stellen zu schrauben.

    Vielen Dank für die schnelle Hilfe!
     
  6. hddiesel

    hddiesel Neuling

    Registriert seit:
    24. September 2007
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Humax:
    PDR-9700
    Löwe:
    Individual 40 Selection Full-HD 100 DR
    AW: Kein Empfang mehr. LNB defekt?

    Hallo Ikaruga,

    schaut eher wie ein Octo-LNB aus, es sind doch mehr als 4 Kabel angeschlossen, wenn ich richtig sehe sind 6 Kabel am LNB angeschossen.
    Sind es 4, oder 8 Anschlussstellen am LNB, davon 6 belegt?

    Gruß Karl
     
    Zuletzt bearbeitet: 22. April 2012
  7. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.800
    Zustimmungen:
    5.223
    Punkte für Erfolge:
    273
    AW: Kein Empfang mehr. LNB defekt?

    Eher nicht, das ist ein Quattro LNB.
    Gleiche Artikelnummer/Code.(siehe Post1, Bild Nr.2)
    FTE Maximal
     
  8. Ikaruga

    Ikaruga Neuling

    Registriert seit:
    18. November 2004
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang mehr. LNB defekt?

    @ HDDiesel:
    Das täuscht auf dem Bild durch die Schatten und die leicht versetzten Anschlüsse.
    Sind nur 4 Kabel und der LNB hat auch nur 4 Anschlüsse.
     
  9. hddiesel

    hddiesel Neuling

    Registriert seit:
    24. September 2007
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Humax:
    PDR-9700
    Löwe:
    Individual 40 Selection Full-HD 100 DR
    AW: Kein Empfang mehr. LNB defekt?

    Hallo Ikaruga,

    Richtig, wer lesen kann, ist hier klar im Vorteil, steht ja auch auf dem Typenschild, habe mir nur das 1. Bild genauer angesehen, das 2. nur überflogen wie man bei uns in der Gegend so sagt.

    Gruß Karl :winken: :)
     
  10. Ikaruga

    Ikaruga Neuling

    Registriert seit:
    18. November 2004
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang mehr. LNB defekt?

    LNB ist getauscht, leider haben die Receiver immernoch kein Signal. :(
    Kann der (evtl) defekte LNB den Multiswitch auch noch zerstört haben?
     

Diese Seite empfehlen