1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang mehr ab 570Mhz (UM / Hessen)

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von UncleCracker, 16. September 2009.

  1. UncleCracker

    UncleCracker Neuling

    Registriert seit:
    16. September 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Panasonic TX-P42V10; PS3; Alphacrypt Modul Classic; DBV-C (Unitymedia); freenetkomplett; Router Samsung SMT-G 3210 Phone Wlan SL
    Anzeige
    :winken:
    Hallo,

    habe Probleme beim Empfang hoher Frequenzen beim Kabelempfang im ausgebauten UM-Netz.(größer 570Mhz [​IMG] )

    Ich habe hier gelesen, dass dies wahrscheinlich an der Dämpfung durch die Kabel liegen könnte. [​IMG]

    Daher habe ich auch mal einen Fernseher und einen DVB-C Receiver (Technotrend C264) direkt unten im Keller am Hausanschlussverstärker bzw. auch nach dem Verteiler zu Testzwecken angeschlossen. Aber leider ohne Erfolg.
    Manuellen Suchlauf habe ich schon mehrmals durchgeführt mit dem V10E. [​IMG]

    Bin Hauseigentümer und habe folgende Geräte im Keller am HÜP angeschlossen:

    [HÜP]-------->[Hausantennenverstärker/Schwaiger BN2315/bis 862Mhz]------->[KATHREIN EAD01-Verteiler]

    vom Verteiler gehen zwei Kabel nach oben ins EG und OG, insgesamt habe ich 3 Antennendosen im Haus, genaue Bezeichnung kann ich im Moment nicht sagen (sind aber Durchgangsdosen).

    Da ich auch die SKY-Pakete inkl. HD-Kanal (Sport HD) gebucht habe und dieser aber genau bei 674,00Mhz liegt kann ich diesen bisher leider nicht empfangen.

    Benutze den internen DVB-C Tuner meines Panas 42V10E, der auch in der Lage ist HD-Kanäle zu empfangen.
    Nichts desto trotz liegen noch andere Sender oberhalb der 570Mhz-Grenze, die zumindest angezeigt werden sollten.

    Meine Frage ist nun, bevor ich mich nun an die komplette Verkabelungen usw. ranmache, kann der Fehler evtl. auch an Unitymedia liegen, vielleicht weil am HÜP ein zu geringer "Pegel" o.ä. anliegt?
    (Das Netz wurde erst im Juni ausgebaut)

    Habe u.a. durch Verstellen des Reglers am Verstärker versucht, die Frequenzen mit dem Receiver zu empfangen, aber auch dies blieb erfolglos.

    Wäre euch dankbar, wenn ihr ein paar Tipps geben könntet oder wie ich am besten vorgehen soll.

    Solltet Ihr noch irgendwelche Infos dazu brauchen, so gebt mir einfach Bescheid!
     
  2. StefanG

    StefanG Wasserfall

    Registriert seit:
    14. September 2004
    Beiträge:
    7.844
    Zustimmungen:
    52
    Punkte für Erfolge:
    58
    AW: Kein Empfang mehr ab 570Mhz (UM / Hessen)

    Ein Anruf bei des UM Störungsstelle und schon kommt ein Service Techniker.

    Oft noch am gleichen Tag.

    Kann aber sein das dies Kosten verursacht, insbesondere wenn herauskommt das der UM Übergabepunkt in Ordnung ist.
     
  3. besserwisser

    besserwisser Platin Member

    Registriert seit:
    30. August 2008
    Beiträge:
    2.328
    Zustimmungen:
    51
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Galaxis Easy World Kabel
    Galaxis Easy World Sat
    Humax BTCI 5900c
    Humax PR-HD 1000c
    Nokia D-Box1 Kabel
    Nokia D-Box1 SAT
    Sagem D-Box2 Kabel
    Sagem D-Box2 SAT
    Technotrend S1401
    Sagemcom RCI 88
    AW: Kein Empfang mehr ab 570Mhz (UM / Hessen)

    Hast du den TV oder Receiver auch mal direkt am HÜP
    oder am Eingangskabel des Verstärkers angeschlossen?
    Der Fehler könnte genauso im Erdkabelnetz liegen.
    Dann kann aber wirklich nur der Kabelmonteur helfen.

    :winken:
     
    Zuletzt bearbeitet: 17. September 2009
  4. besserwisser

    besserwisser Platin Member

    Registriert seit:
    30. August 2008
    Beiträge:
    2.328
    Zustimmungen:
    51
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Galaxis Easy World Kabel
    Galaxis Easy World Sat
    Humax BTCI 5900c
    Humax PR-HD 1000c
    Nokia D-Box1 Kabel
    Nokia D-Box1 SAT
    Sagem D-Box2 Kabel
    Sagem D-Box2 SAT
    Technotrend S1401
    Sagemcom RCI 88
    AW: Kein Empfang mehr ab 570Mhz (UM / Hessen)

    Bei vielen Geräten kann man die Signalstärke und -qualität
    auslesen (Sendersuchmenü).
    Poste doch mal die Werte verschiedener Digitalsender, die
    du noch empfangen kannst.
    Danach könnte man die Schräglage des Signals beurteilen.

    :winken:
     
  5. UncleCracker

    UncleCracker Neuling

    Registriert seit:
    16. September 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Panasonic TX-P42V10; PS3; Alphacrypt Modul Classic; DBV-C (Unitymedia); freenetkomplett; Router Samsung SMT-G 3210 Phone Wlan SL
    AW: Kein Empfang mehr ab 570Mhz (UM / Hessen)

    Ich hatte den Receiver auch direkt am HÜP und am Verstärker angeschlossen,
    auch da keine Verbesserung...

    Bevor ich da noch weiter experimentiere, habe ich UM dieses Problem mitgeteilt.

    Ein Techniker kommt morgen vorbei und schaut sich das ma an.
    Bin ja ma gespannt, woran es nun liegt...hoffentlich an UM :p :p
     
  6. UncleCracker

    UncleCracker Neuling

    Registriert seit:
    16. September 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Panasonic TX-P42V10; PS3; Alphacrypt Modul Classic; DBV-C (Unitymedia); freenetkomplett; Router Samsung SMT-G 3210 Phone Wlan SL
    AW: Kein Empfang mehr ab 570Mhz (UM / Hessen)

    ich nochmal,
    vorab: Problem wurde noch nicht gelöst!! :(

    Zwischeninfo:
    Habe nun einen UM-Techniker kommen lassen,
    der mir mitteilte, dass eine zu starke Frequenz-"Schräglage" über den HÜP vorliegt und das er dieses nun weiter melden wird.
    Ma sehen, wie es weitergeht... :eek:
     
  7. besserwisser

    besserwisser Platin Member

    Registriert seit:
    30. August 2008
    Beiträge:
    2.328
    Zustimmungen:
    51
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Galaxis Easy World Kabel
    Galaxis Easy World Sat
    Humax BTCI 5900c
    Humax PR-HD 1000c
    Nokia D-Box1 Kabel
    Nokia D-Box1 SAT
    Sagem D-Box2 Kabel
    Sagem D-Box2 SAT
    Technotrend S1401
    Sagemcom RCI 88
    AW: Kein Empfang mehr ab 570Mhz (UM / Hessen)

    Ich hab´s geahnt....
    Entweder Strecke zu lang, oder Erdabzweiger abgesoffen.

    :winken:
     
  8. UncleCracker

    UncleCracker Neuling

    Registriert seit:
    16. September 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Panasonic TX-P42V10; PS3; Alphacrypt Modul Classic; DBV-C (Unitymedia); freenetkomplett; Router Samsung SMT-G 3210 Phone Wlan SL
    AW: Kein Empfang mehr ab 570Mhz (UM / Hessen)

    Is das Problem denn lösbar, was meinst Du?
     
  9. besserwisser

    besserwisser Platin Member

    Registriert seit:
    30. August 2008
    Beiträge:
    2.328
    Zustimmungen:
    51
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Galaxis Easy World Kabel
    Galaxis Easy World Sat
    Humax BTCI 5900c
    Humax PR-HD 1000c
    Nokia D-Box1 Kabel
    Nokia D-Box1 SAT
    Sagem D-Box2 Kabel
    Sagem D-Box2 SAT
    Technotrend S1401
    Sagemcom RCI 88
    AW: Kein Empfang mehr ab 570Mhz (UM / Hessen)

    Lange Strecke = schlecht lösbar, müßte zusätzlicher VP dazwischen.
    Abgesoffene Erdabzweiger = gut lösbar, nur eine Frage der Ausdauer.
    Wenn die Lagepläne stimmen, dann geht das schnell.
    Zur Not gibt es Meßgeräte, mit denen man die Entfernungen zwischen
    den einzelnen Abzweigern messen kann und ob sie i.o. sind.
    Die defekten Abzweiger werden ausgebuddelt, ausgetauscht,
    zugeschrumpft und wieder eingebuddelt.
    Es gibt auch noch alte Abzweiger, die lassen nur bis 450 MHz durch.
    Wenn du an so einer Strecke hängst, dann müssen eben alle raus.
    Aber dafür bezahlst du ja deine Kabelgebühren.

    :winken:
     
  10. UncleCracker

    UncleCracker Neuling

    Registriert seit:
    16. September 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Panasonic TX-P42V10; PS3; Alphacrypt Modul Classic; DBV-C (Unitymedia); freenetkomplett; Router Samsung SMT-G 3210 Phone Wlan SL
    AW: Kein Empfang mehr ab 570Mhz (UM / Hessen)

    :winken::love::love::winken:

    So, das Problem ist gelöst!!!! [​IMG]

    Es wurden nun zwei Erdabzweiger ausgetauscht und
    siehe da, alle Frequenzen werden nun "durchgelassen".

    Kann nun endlich alle Programme inkl. Sport HD Kanal
    empfangen!!!!

    PS: Vielen Dank für Eure Tipps!
     

Diese Seite empfehlen