1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

kein empfang hd-programme low-band

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von aripo, 5. Februar 2010.

  1. aripo

    aripo Neuling

    Registriert seit:
    5. Februar 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    hallo gemeinde! hab folgendes problem: nach kauf eines neuen receivers (telestar) hab ich auch endlich die neuen hd-kanäle (ard, zdf usw) gefunden. leider bleibt der bildschirm schwarz (0db) nach hinweisen im forum hab ich mal probiert, ob die kabel vom lnb zur matrix vertauscht sind. hab mal versucht die kabel durchzutauschen und siehe da, die hd-programme sind da. nur jetzt waren alle anderen programme (auf H/high) nicht mehr da. das seltsame ist, das ich um die hd zu empfangen die leitung vom lnb (H/high) auf eingang an der Matrix auf horizontel low und umgekehrt gelegt habe. komisch nich? wieso laufen die hd-programme wenn leitung H/high an matrix H/low angeschlossen ist und umgekehrt! vielleicht kann jemand mit diesem problem etwas anfangen, ich bin jedenfalls mit meinem latein am ende. vielen dank.....
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.152
    Zustimmungen:
    1.398
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: kein empfang hd-programme low-band

    Was für ein LNB ist das den?
     
  3. aripo

    aripo Neuling

    Registriert seit:
    5. Februar 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: kein empfang hd-programme low-band

    keine ahnung, wohnung angemietet. sehe nur, das 4 kabel H/hight H/low usw zur matrix laufen....
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.152
    Zustimmungen:
    1.398
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: kein empfang hd-programme low-band

    Könnte ein Quad LNB sein, was ne Macke hat.
    Würde ich mal test weise gegen ein Quattro tauschen.
     

Diese Seite empfehlen