1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang bestimmter Sender

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von J_S, 19. Februar 2012.

  1. J_S

    J_S Neuling

    Registriert seit:
    10. Januar 2012
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen!

    Folgendes Problem:

    - 4-fach LNB vorhanden von Sony
    - Receiver (comag) im Wohnzimmer läuft problemlos (LOOP-Modus) und
    alle Sender werden empfangen
    - 2. Receiver von Skymaster in anderem Zimmer kriegt alles rein bis
    auf Tele 5, DMAX neu, Sport 1 und einige andere Sender
    - der Skymaster selbst ist nicht das Problem, da der im Wohnzimmer
    funktioniert und alles reinbekommt auch DMAX usw.

    Es kommen wirklich nur diese paar Sender auf dem Skymaster nicht rein.
    Auszuschliessen ist demnach ja auch die Schüssel, das LNB und die
    Verkabelung, weil ja alle anderen Sender reinkommen.

    Ich weiss im Moment echt nicht wo ich die Fehlersuche ansetzen soll oder
    habe ich doch was übersehen?

    Danke schon mal und Grüsse

    Jürgen
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.805
    Zustimmungen:
    5.264
    Punkte für Erfolge:
    273
  3. J_S

    J_S Neuling

    Registriert seit:
    10. Januar 2012
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang bestimmter Sender

    Nur, dass der Receiver auf dem alle Sender empfangen werden ca. 2m entfernt steht von unserm DECT-Telefon und der Skymaster, auf dem nicht
    alles empfangen wird ist ca. 10 m entfernt.
    Wenn das an dem DECT liegen würde, dann dürfte doch keiner der beiden
    Receiver diese Sender empfangen oder doch nicht?

    Danke
     
    Zuletzt bearbeitet: 19. Februar 2012
  4. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.805
    Zustimmungen:
    5.264
    Punkte für Erfolge:
    273
    AW: Kein Empfang bestimmter Sender

    Das ist schon ein DECT Problem.
    Möglicheweise ist Skymaster Tuner empfindlicher, als Comag, auf diese Störung.
     
  5. viceroy

    viceroy Talk-König

    Registriert seit:
    10. Oktober 2005
    Beiträge:
    5.411
    Zustimmungen:
    6
    Punkte für Erfolge:
    48
    AW: Kein Empfang bestimmter Sender

    Doch, er darf. Das Problem ist in den meisten Fallen nicht das Gerät - sondern die Kabelverbindung(F-Stecker).
     
  6. J_S

    J_S Neuling

    Registriert seit:
    10. Januar 2012
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang bestimmter Sender

    So, eben getestet, DECT stromlos aber alles wie vorher.
    Sender kommen sauber rein bis auf DMAX ...
     
  7. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.324
    Zustimmungen:
    1.748
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Kein Empfang bestimmter Sender

    PC in der Nähe?
    Kann auch vom PC kommen.
    Alle F- Verbindungen mal Neu ansetzen. und sauber verkabeln.
     
  8. J_S

    J_S Neuling

    Registriert seit:
    10. Januar 2012
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang bestimmter Sender

    Was ist mit F-Verbindung konkret gemeint?

    PC is in der Nähe, WLAN auch.

    Danke
     
  9. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.324
    Zustimmungen:
    1.748
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Kein Empfang bestimmter Sender

    Na dann mach das mal alles aus.
    F- Verbindungen sind halt die F- Verbindungen.

    [​IMG]
     
    Zuletzt bearbeitet: 19. Februar 2012
  10. J_S

    J_S Neuling

    Registriert seit:
    10. Januar 2012
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang bestimmter Sender

    Hab gestern noch den Stecker erneuert, aber keine Veränderung.
    Heut morgen hab ich nochmal spasshalber den Fernseher angeschaltet
    und was war??? Ich hab gmeint ich seh nicht richtig! DMAX neu, Tele 5,
    alles geht problemlos. Bis heut Nachmittag um halb 3 rum, dann wars wieder vorbei.
    Da bei uns alle Geräte unverändert liefen, tippe ich mittlerweile auf irendein Gerät
    eines Nachbarn. Haben einen, dessen Dach voller Funk-Antennen is, den hab ich in
    Verdacht jetzt!

    Was meint Ihr? Kann doch wohl nur irgendein Gerät sein, dass da zwischenfunkt?

    Gruss und Danke

    Jürgen
     

Diese Seite empfehlen