1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang bei neuer Anlage mit digitalem Receiver

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Iggerl, 1. August 2006.

  1. Iggerl

    Iggerl Neuling

    Registriert seit:
    3. Januar 2006
    Beiträge:
    16
    Anzeige
    Hallo,

    ich habe erst seit heute eine Satelittenanlage! Ich wollte nun den Spiegel ausrichten und habe bestimmt 2 Stunden mir einen abgedreht auf dem Dach! Ich habe im Moment einen Empfangspegel von ca. 73 aber die Qualität ist 0!
    Ich habe einen TechniSat DigiCorder S2, einen Quatro LNB und einen Fuba Spiegel, desweiteren noch einen Matrix 5/12 von Chess.
    Bei der Sendersuche kommt auch die Meldung: Kein Programm gefunden!

    Ich habe durch Zufall gerade erst festgestellt wenn ich z.B. manuell die Frequenz von Pro7 eingebe 12,480 Polarisation V bekomme ich eine Anzeige von Empfangspegel 73 aber die Qualtät ist 0. Wenn ich aber die Polarisation auf H stelle (was ja eigentlich falsch ist) dann bekomme ich auch bei Qualität 10,4 dB.

    Was kann das sein? Sind vielleicht Leitungen verdreht.

    MfG Iggerl
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Kein Empfang bei neuer Anlage mit digitalem Receiver

    Das wird es wohl sein.
     
  3. Iggerl

    Iggerl Neuling

    Registriert seit:
    3. Januar 2006
    Beiträge:
    16
    AW: Kein Empfang bei neuer Anlage mit digitalem Receiver

    Welches Kabel muß ich dann mit welchem tauschen? Ich habe die Kabel nicht selber installiert!

    MfG Iggerl
     
  4. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Kein Empfang bei neuer Anlage mit digitalem Receiver

    Am besten dürfte es sein, erst mal versuchen herauszufinden, welche Kabel korrekt angeschlossen sind. Dazu jeweils einen Transponder im vert. und im Hor. Lowband absuchen und dann die empfangenen Programme mit den erwarteten vergleichen.
     
  5. Sanjiro

    Sanjiro Senior Member

    Registriert seit:
    10. April 2005
    Beiträge:
    155
    Ort:
    Thüringen!
    AW: Kein Empfang bei neuer Anlage mit digitalem Receiver

    Vom LNB zum MS ist jedes Kabel mit einer anderen Empfangsebene belegt. Der MS setzt voraus daß diese an den richtigen Anschlüssen angeschraubt sind. Sonst bekommt der Receiver vom MS nicht die angeforderte Ebene, sondern das was falsch angeschlossen ist.

    Wenn möglich einfach mal prüfen, ob Low Vertikal, Low Horizontal, High Vertikal und High Horizontal richtig in den MS reingehen.

    Sonst hat jeder der 12 Teilnehmer dein Problem!
     
  6. Iggerl

    Iggerl Neuling

    Registriert seit:
    3. Januar 2006
    Beiträge:
    16
    AW: Kein Empfang bei neuer Anlage mit digitalem Receiver

    Das ist alles richtig verkabelt! Aber trotzdem ist V und H falsch! Ich Tippe auf die Matrix. Das hier ein Ausgang falsch ist. Welches ist das? Welche Kabel kann ich drehen ohne das etwas kaputt geht? (Wegen Spannung)

    MfG Iggerl
     
  7. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Kein Empfang bei neuer Anlage mit digitalem Receiver

    Du kannst ja mal die Beiden High-Band-Eingänge tauschen.
     
  8. Iggerl

    Iggerl Neuling

    Registriert seit:
    3. Januar 2006
    Beiträge:
    16
    AW: Kein Empfang bei neuer Anlage mit digitalem Receiver

    Da kann nichts passieren?
     
  9. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Kein Empfang bei neuer Anlage mit digitalem Receiver

    Was soll dabei passieren? es kann doch nur eine weitere Empfangsebene falsch aufgerufen werden.
     

Diese Seite empfehlen