1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang bei 10.832 MHz H - Helft mir

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von tspri11scz, 1. April 2002.

  1. tspri11scz

    tspri11scz Neuling

    Registriert seit:
    24. Februar 2002
    Beiträge:
    7
    Ort:
    Schleiz
    Anzeige
    Hallo

    ich habe es langsam satt Tango TV analog zu schauen, digital will ich sehen !
    könnt ihr mir helfen ?? ich bekomme einfach keinen Kanal auf dieser Frequenz rein.
    Signal ist vorhanden.
    Was mache ich falsch??
    Kann es am Receiver liegen ?? ( Boca Alta 10 )
    Was könnte man ausprobieren?? Die Symbol Rale ( 22.000 KS/S) ?? oder das FEC ( 5/6 ) ?? oder den 0/12V Schalter ( 0V oder 12 V ? ) ?? oder den DISqC Schalter ? ( aus / 1 / 2 / 3 / 4 ?? ) ? das 22KHz auf Auto, aus oder an schalten ??
    Naja mehr einstellungen gehen nicht.
    Hoffentlich könnt ihr mir helfen
     
  2. tspri11scz

    tspri11scz Neuling

    Registriert seit:
    24. Februar 2002
    Beiträge:
    7
    Ort:
    Schleiz
    Nachtrag:

    die LO1 und LO2 Frequenz kann ich noch ändern

    Falls es euch weiterhilft, meine Einstellungen sind:

    Frequenz: 10.832 MHz / H
    SymbolRate: 22.000 KS/S
    FEC: 5/6
    LO1 Frequenz: 9750 MHz
    LO2 Frequenz: 10600 MHz
    0/12 V Schalter: 0 V
    DISEqC Schalter: aus
    22 KHz: Auto
    LNB Stärke: an

    Stimmt alles??
    Was könnte ich falsch eingestellt haben ??
     
  3. lagpot

    lagpot Gold Member

    Registriert seit:
    29. Dezember 2001
    Beiträge:
    1.127
    Ort:
    NRW
    Probiere mal:
    10788 Ver.
    21996
    5/6
    Da ist Arte,Rai,DW,Tv 5,Rtm,Tv 7,Rtpi,drauf.
    Wenn du die bekommst,dann weiß ich auch nicht.
    Wenn nicht schau mal ob dein Receiver diese Frequenz kann, es gibt noch Receiver die bei 10950 MHZ erst anfangen.
    Mfg
    lagpot
     
  4. tspri11scz

    tspri11scz Neuling

    Registriert seit:
    24. Februar 2002
    Beiträge:
    7
    Ort:
    Schleiz
    Geht wunderbar, ohne probleme

    kann es sein das ich eine zualte Version draufhabe, die ist von 1999.Aber eine UpdateVersion gibt es nicht.
     
  5. lagpot

    lagpot Gold Member

    Registriert seit:
    29. Dezember 2001
    Beiträge:
    1.127
    Ort:
    NRW
    Ich weis auch nicht? Funktionieren deine anderen Horizontalen Programme? Das ist das einzige was mir noch einfällt,Sorry.
    Mfg
    lagpot
     

Diese Seite empfehlen