1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang auf der M740, trotz optimaler Empfangsmöglichkeit !

Dieses Thema im Forum "Palcom / Panasonic / Radix / Relook / Smart" wurde erstellt von Musterknabe, 13. Dezember 2004.

  1. Musterknabe

    Musterknabe Junior Member

    Registriert seit:
    25. Oktober 2004
    Beiträge:
    20
    Anzeige
    Hallo Gigaset-Jünger!!

    Ich nenne seit heute die Box mein Eigen, doch nachdem ich sie das erste Mal hochgefahren - es lief auch alles normal - bekomme ich auf einmal kein Signal mehr. :(

    Beim ersten Mal 25 Sender, Empfang einigermaßen gut (Signalstärke zwischen 95-98%, Qualität gut) und ich verwende eine ältere aktive Zimmerantenne im Stadtbereich Hannover.
    Dann ein Absturz...ging nix mehr...Stecker raus....neue aktive Zimmerantenne von Hama angeschlossen...wieder hochgefahren...kein Empfang.

    Habe schon alles Mögliche nun ausprobiert: beide Antennen abwechselnd verwendet, neue Programmsuche, Positionen der Antenne oder der Box verändert, Box vom Netz getrennt, Werkeinstellungen gebootet...aaach ja.

    Bin jetzt ratlos. *schniff* :confused: Is mir das Dingen gleich durchgebrutzelt oder wie?

    PLEASE HELP?
     
  2. sbleicker

    sbleicker Neuling

    Registriert seit:
    10. Dezember 2004
    Beiträge:
    8
    AW: Kein Empfang auf der M740, trotz optimaler Empfangsmöglichkeit !

    Hast Du es nochmal mit der alten Antenne versucht?
    Bei Deiner aktiven Antenne muß ein Netzteil verwendet werden. Der 740AV liefert keine 5V Versorgungsspannung für aktive Antennen...

    Hoffe das hilft.

    Ciao


    Stefan
     
  3. Musterknabe

    Musterknabe Junior Member

    Registriert seit:
    25. Oktober 2004
    Beiträge:
    20
    AW: Kein Empfang auf der M740, trotz optimaler Empfangsmöglichkeit !

    Habs mit der alten Antenne auch versucht und mit dem Netzteil für die Antennen...hab dran gedacht.

    Mein Bauch sagt mir, dass Ding ist bereits Schrott...:mad:

    Hat irgendjemand ähnliche Probs?
     
  4. Musterknabe

    Musterknabe Junior Member

    Registriert seit:
    25. Oktober 2004
    Beiträge:
    20
    AW: Kein Empfang auf der M740, trotz optimaler Empfangsmöglichkeit !

    Jetzt habe ich noch nen biserl rumprobiert und festgestellt, dass es wohl ne gewisse Abhängigkeit zwischen Empfangsqualität und Betriebslaufzeit der Box gibt !!!!!!!!!

    Wenn ich die Box "kalt" aus dem Standby hochfahre, habe ich fast guten Empfang (Sendegebiet Hannover, zum Sender 4km Luftlinie). Doch nach ca. einer halben Stunde - die Boxtemperatur ist noch nicht mal handwarm - wird das Signal immer schlechter bis ich sogar nach einiger Zeit ganz das Signal verliere.
    Vielleicht hat Siemens in der Betriebsanleitung den Hinweis vergessen, dass die M740AV nur im Kühlschrank betrieben werden darf....:p

    Drängen sich die Fragen auf, ob ich nun wirklich nicht funktionierende Box bekommen habe....ich eine andere Antenne brauche oder ob ich vielleicht ungünstig vom Standort zum Sender wohne (na ja, also wenn das der Fall ist, dann ist DVB-T für mich gestorben).

    Ist das immer alles ein Mist, wenn die Hersteller unter dem "Time-to-Market" Druck solche halb-ausgegorene Produkte und Technologien rausdrücken! :(
     
  5. der Laie

    der Laie Neuling

    Registriert seit:
    12. Oktober 2004
    Beiträge:
    19
    AW: Kein Empfang auf der M740, trotz optimaler Empfangsmöglichkeit !

    Jetzt, da ich das bei Dir lese, kommt mir auch der Gedanke.
    Habe ebenfalls Empfangsprobleme (siehe auch Thread "Empfangsprobleme" Signalstärke vs. Signalqualität) wäre aber nicht auf die Idee gekommen, dass das mit der Betriebsdauer zusammen hängen könnte.
    Aber Du hast Recht. Je länger ich getestet, um so schlechter wurde es!?!?!?!

    Gruss
    der Laie
     
    Zuletzt bearbeitet: 15. Dezember 2004
  6. Musterknabe

    Musterknabe Junior Member

    Registriert seit:
    25. Oktober 2004
    Beiträge:
    20
    AW: Kein Empfang auf der M740, trotz optimaler Empfangsmöglichkeit !

    Tja, da sind wir schon zwei mit diesem Problem. *grummel*

    Habe noch weiter getestet und mir diese Passiv Antenne aus dem Kabel selbst gebaut. Am Anfang blendende Werte.....doch das Grinsen verzog sich schnell aus meinem Gesicht als die Qualität mehr und mehr nachließ....dann flup....kein Signal mehr.

    Ich denke, dass es an der Antenne nicht liegen kann, weil jetzt drei recht unterschiedliche Modelle getestet habe (teure,aktive Hama-Zimmerantenne, No-Name aktive Zimmerantenne und die selbstgebaute Kabelantenne). Heut Abend werde ich mir diesen "Toaster" schnappen und bei einem Freund ausprobieren. Der hat auch diese Box und bis jetzt nur gute Erfahrungen.

    Wenn bei Ihm auch mein Toaster zickt, weiß ich wenigstens das diese Tuppaplastikschatulle nen Schaden hat....

    @ Laie: wenn es Verbesserungen gibt, lass ich von mir hören. So bleibt uns Endverbrauchern mal wieder nur den Weg die Testkarnickel für Siemens zu spielen und deren Hausaufgaben zu machen. Sollte wir mal anfragen, ob wir für diese Arbeit Geld zurückbekommen. :rolleyes:
     
  7. der Laie

    der Laie Neuling

    Registriert seit:
    12. Oktober 2004
    Beiträge:
    19
    AW: Kein Empfang auf der M740, trotz optimaler Empfangsmöglichkeit !

    @ Musterknabe

    Ich hatte ja bereits im Oktober mit einem Nokia-Receiver getestet und war sehr zufrieden.

    Nun ist diese Woche meine Box gekommen und ich habs mit gleicher Antenne versucht. Die schlechten Werte habe ich zunächst auf die andere Kanalbelegung in Rhein-Main geschoben.

    Bin dann nach einiger Zeit auf den Balkon. Auch da schlechter Empfang.

    Ich teste übrigens mit einer "no name" Zimmerantenne und mit einer Schwaiger Antares DTA 3000. Die ist für drinnen und draussen geeignet.

    Werde morgen mal fest halten, ab wann sich die Empfangswerte verschlechtern.

    Gruss
    der Laie
     
  8. Schokojumbo

    Schokojumbo Junior Member

    Registriert seit:
    1. Juli 2004
    Beiträge:
    22
    Ort:
    Kiel
    AW: Kein Empfang auf der M740, trotz optimaler Empfangsmöglichkeit !

    Das wäre ja nicht so schön. Wenn es wirklich ein thermisches Problem gibt fällt das im Moment vielleicht nicht mal allzu vielen auf, da wir es ja eher kälter haben. Wie soll das dann im Sommer werden? Werde mal die Heizung ein wenig hochregeln, sobald ich meine Box habe und schauen, was passiert.
     
  9. Musterknabe

    Musterknabe Junior Member

    Registriert seit:
    25. Oktober 2004
    Beiträge:
    20
    AW: Kein Empfang auf der M740, trotz optimaler Empfangsmöglichkeit !

    Nun bin ein wenig erleichtert....auch wenn anscheinend meine Box einen Hardware-Defekt hat.

    Ich habe meine eigene Box gestern bei meinem Kumpel getestet, der keine Probleme mit dem Empfang und siehe da: the same probs!
    Sie empfängt einwandfrei das Signal am Anfang (Signalstärke generell zwischen 90-96%, Qualität von gut - kritisch), aber nach einigen Minuten vermehren sich die Artefakte auf allen Kanälen und dann ist schließlich ganz Schluss. Meldung auf dem Bildschirm: Kein Signal. :mad:

    Das heisst es definitiv, dass meine Box schrott ist, weil die Box von dem Freund einwandfrei läuft und der "Versuchsaufbau" nicht verändert wurde. Dieses ****teil wird gleich eingetütet zum Austausch bei Amazon. Gut das die recht unkompliziert sind...:p Trotzdem ärgerlich, weil ich bereits seit 2 Monaten auf das Teil gewartet habe...

    @Laie: ...könnte das gleiche Problem auch bei Dir sein. Falls das der Fall ist, ist es bestimmt interessant zu wissen, wieviele Leute wohl schon aufgrund von Empfangsproblemen M740 zurückgeschickt haben.
     
  10. Silas

    Silas Junior Member

    Registriert seit:
    29. November 2004
    Beiträge:
    25
    Ort:
    Mülheim an der Ruhr, NRW
    AW: Kein Empfang auf der M740, trotz optimaler Empfangsmöglichkeit !

    Also, als ich meine Box heute Mittag nach programmierten Aufnahmen zum ersten Mal aus dem Stand By holte blieb der Fernsehempfang erstmal schwarz. Er hatte alles ohne Probleme aufgenommen. Nur hatte ich keinen aktuellen Fernsehempfang mehr. Die manuelle Sendersuche ergab plötzlich nur noch kritische Qualität.
    Nach einem Neustart waren alle Sender wieder da. Komisch...
     

Diese Seite empfehlen