1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein deutscher Ton iCordHD (SKY) bei Aufnahme

Dieses Thema im Forum "Humax" wurde erstellt von Cosmo Kramer, 18. November 2011.

  1. Cosmo Kramer

    Cosmo Kramer Neuling

    Registriert seit:
    7. Februar 2005
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen!

    Ich habe seit einigen Wochen folgendes Problem:

    Bei einigen Sendern der Sky-Familie (bisher FOX HD, TNT SERIE und SyFy) habe ich öfter mal keinen deutschen Ton bei aufgenommenen Sendungen.

    Der englische Ton ist vorhanden. Wenn ich dann mit der Optionstaste zurück auf den deutschen Ton wechsle, bleibt entweder das Bild stehen oder der Film läuft schneller ab. Der deutsche Ton ist nicht zu hören.

    Humax (Sky) defekt oder etwas verstellt?

    Die Fehlersuche ist natürlich nicht so einfach. Wer ist schuld? SKY? Die jeweiligen Sender? oder der Humax?


    Für Hilfe wäre ich sehr dankbar!

    Grüße.

    C.K.
     
  2. everist

    everist Gold Member

    Registriert seit:
    1. März 2001
    Beiträge:
    1.745
    Zustimmungen:
    146
    Punkte für Erfolge:
    73
    AW: Kein deutscher Ton iCordHD (SKY) bei Aufnahme

    Also Sky ist nicht schuld, der Ton ist da.
     

Diese Seite empfehlen