1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Bild?!?

Dieses Thema im Forum "Medion / Tevion" wurde erstellt von Stef, 11. November 2005.

  1. Stef

    Stef Neuling

    Registriert seit:
    11. November 2005
    Beiträge:
    2
    Anzeige
    Hallo!

    Ich hatte nicht gesehen, dass es auch einen Medion Forum gibt!:D

    Ich brauche Eure Hilfe!!! Ich habe einen neuen Digital Receiver (Medion MD24000) gekauft und versuche Kanäle von Hotbird zu empfangen... :rolleyes:

    Ein Mitarbeiter von Media Markt hat alles eingestellt, damit ich nur noch alles anschliessen soll damit alles geht, aber es geht doch nicht! :confused:

    Ich habe den Sat-Schüssel gedreht und den Kanal Al Jazeera gewählt, es zeigte zuerst "Kein Signal", dann "unzuverlässiges Signal", dann war der Feld frei... Ich denke also, dass die Richtung vom Schüssel richtig ist?! Dann ist das Fenster mit dem Kanalnamen geblendet worden, als ob alles laufen würde... Aber ich sehe kein Bild und höre keinen Ton? :confused:

    Kann jemand bitte helfen, mein Problem zu lösen???

    Vielen Dank!

    Stef
     

Diese Seite empfehlen