1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Bild nach Umstellung

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von rongstzerkopp, 18. April 2012.

  1. rongstzerkopp

    rongstzerkopp Neuling

    Registriert seit:
    18. April 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,
    nach Dachsanierung haben wir heute die Schüssel wieder montiert, und den neuen LNB (Kathrein Quatro-LNB) und nen Digitalreceiver dazu (technisat Digit S2e). Das Ganze über einen Spaun SNS 5801 Multiswitch.
    1. Programm eingestellt, auf die Transponderanzeige gedrückt - und an der Schüssel herumgezerrt bis folgende Daten da standen:
    Pegel 78
    Qualität 10,4 dB
    ZDF Astra 19.2e
    Transponder 11974
    Horizontal
    Highband
    Mod.: Auto
    FEC 3/4
    Alles schön, nur leider kein Bild.
    Beim test über die Einstellungen kommt die Meldung
    eventuell falsch ausgerichtet 5.0E

    Bei anderen Sender habe ich auch sinnige Transponderangaben mit toller Qualität, bei wieder anderen Qualität= Null.

    Interessanterweise findet der Sendersuchlauf lauter tolle programme.

    Gehe ich recht in der Annahme das das trotzde eine reine Ausrichtungssache ist?
    Dann trink ich jetzt ein Bier und geh ins Bett und rufe morgen nen Fernsehtechniker an...
     
  2. Kalle Anka

    Kalle Anka Silber Member

    Registriert seit:
    19. November 2002
    Beiträge:
    594
    Zustimmungen:
    17
    Punkte für Erfolge:
    28
    Technisches Equipment:
    Samsung UE48JU7090, VU+ 4K, DM8000, CAS90 an Rotor (70° Ost - 15° West)
    AW: Kein Bild nach Umstellung

    Warum drehst du nicht so lange bis das Bild des Senders erscheint, den du eingestellt hast?
    Wenn einfach nur die Signalanzeige hoch geht, dann kann das irgendein Sender auf irgendeinem Satelliten sein.
     
  3. rongstzerkopp

    rongstzerkopp Neuling

    Registriert seit:
    18. April 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Bild nach Umstellung

    Heisst also quasi: am besten alle Anleitungen in die Schublade - nur das Bild zählt?
    OK ! Mache mich morgen nochmal ans Werk. Danke
     
  4. rongstzerkopp

    rongstzerkopp Neuling

    Registriert seit:
    18. April 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Bild nach Umstellung

    hmmm, das ich gerade RTR Planeta gefunden ahbe, den ich offenbar über Astra 19.2E empfangen kann, ist dann Zufall? ...nur um ganz sicher zu gehen.....
     
  5. Kalle Anka

    Kalle Anka Silber Member

    Registriert seit:
    19. November 2002
    Beiträge:
    594
    Zustimmungen:
    17
    Punkte für Erfolge:
    28
    Technisches Equipment:
    Samsung UE48JU7090, VU+ 4K, DM8000, CAS90 an Rotor (70° Ost - 15° West)
    AW: Kein Bild nach Umstellung

    Naja, wenn das richtige Bild da ist, dann weisst du, dass du auf dem richtigen Satelliten bist. Wenn einfach nur die Zeiger ausschlägt (oder die Anzeige), dann kann das irgendwas anderes sein.
    Wenn du nicht mehr genau weißt, in welche Richtung die Antenne zeigte, dann gehe zu dishpointer.com und schaue dort nach, das hilft weiter.

    Edit: RTR sendet nicht auf Astra. Bist entweder auf 13° Ost oder 4,8° Ost. Also auf jeden fall weiter nach Osten drehen.
     
    Zuletzt bearbeitet: 18. April 2012

Diese Seite empfehlen