1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Bild aus Standby

Dieses Thema im Forum "Digenius / Grobi" wurde erstellt von capella-luna, 2. Mai 2005.

  1. capella-luna

    capella-luna Junior Member

    Registriert seit:
    21. April 2005
    Beiträge:
    71
    Ort:
    4711 Karthago
    Anzeige
    Hallo,

    Kleines Problem hier bei der neuen GROBI TV BOX für digitalen
    Kabel und SAT Empfang mit YUV Ausgang und Festplatte SC7CI HDGB.

    Ich benutze einen MONOBLOCK UNI TWIN LNB 6° von Maximum/Conrad (bitte nicht schimpfen - der Empfang ist ansonsten wirklich gut :))
    Disecq Easy mit Hotbird auf Position A und Astra auf B.

    Immer wenn ich aus dem Standby auf einen Astra Kanal schalten will, kommt das Digenius-Logo und dann die Meldung "Kein Signal"
    (durchgetestet mit mindestens 20 verschiedenen Astra Kanälen).

    Wenn ich dann einen Kanal weiterzappe ist das Bild da. Versuche ich aus dem Standby einen Hotbird Kanal anzuwählen, gibt es kein
    Problem und das Bild ist sofort da. Ebenfalls kein Problem bei dem Ansteuern eines digitalen Kabelkanals.

    Ich habe an den Disecq Einstellungen nicht rumgespielt - zur
    Sicherheit auch nochmals alles auf Werkseinstellungeen
    zurückgesetzt.
    Problem blieb aber bestehen. Ist nichts Dramatisches, aber könnte
    das ein Softwareproblem sein? Auf dem Receiver ist die
    Version 3.40 installiert.

    Gruss Karsten


    PS: Sorry Kopernikus, habe das Problem auch im Digenius Forum gepostet, aber von Yahoo Gruppen bekomme ich auf Dauer Depressionen :rolleyes:
     
  2. Jörg S.

    Jörg S. Senior Member

    Registriert seit:
    8. November 2004
    Beiträge:
    269
    Technisches Equipment:
    Medion MD 24500
    Technisat SkyStar 2
    AW: Kein Bild aus Standby

    Das gleiche hatte ich bei meinem Medion 24500 (mit Grobi-Firmware :cool: aber auch mit der originalen):

    Die Lösung war unter Konfiguration -> Empfang auf Diseqc prof zu stellen und dann unter Senderliste -> Einträge editieren -> Sateliten für jeden Sat mindestens zweimal unter Geräteansteuerung mit der Funktion Diseqc-Switch auf den jeweiligen Eingang zu schalten.

    Offenbar sind manche LNBs/Multischalter noch nicht wach, wenn der Receiver beim Einschalten den Diseqc-Befehl sendet. Dieses Problem trat bei mir auch schon bei einem alten Digenius-Gerät auf.

    Meiner Meinung nach ist es eigentlich ein Problem der Firmware, in die einfach eine Verzögerung eingebaut werden müsste. Mit Receivern von anderen Herstellern hatte ich dieses Problem nicht...
     
  3. capella-luna

    capella-luna Junior Member

    Registriert seit:
    21. April 2005
    Beiträge:
    71
    Ort:
    4711 Karthago
    AW: Kein Bild aus Standby

    Vielen Dank, das Problem liess sich tatsächlich mit der beschriebenen Diseqc Prof Einstellung lösen. Klappt jetzt einwandfrei :) .

    Ich habe übrigens im Digenius Forum ebenfalls eine sehr ausführliche Problemlösungsanleitung erhalten, die den gleichen Weg beschrieb, weshalb ich an dieser Stelle meine Vorbehalte gegen die Yahoo-Group relativieren möchte. Inhaltlich ist das Board aktuell und kompetent, lediglich die ständigen Werbeeinblendugen (..."weiter zur Nachricht" ...) sowie die optische Darstellung der posts ist eben Yahoo-typisch und nervt meines Erachtens.

    Auf jeden Fall nochmals Danke

    Karsten
     
  4. fvision01

    fvision01 Junior Member

    Registriert seit:
    14. April 2005
    Beiträge:
    90
    AW: Kein Bild aus Standby

    Es ist vielleicht etwas OT, aber man muss sich nicht zwingend bei Yahoo durchkaempfen um die Digenius-Mailingliste zu verfolgen. Du kannst dort eine zusaetzliche Mailadresse definieren und an diese die Mails einzeln bzw. als Liste versenden. Ebenso kannst Du direkt von jedem Mailclient Beitraege erstellen bzw. antworten. Als Empfaenger verwendest Du einfach die Email-Adresse, welche Dir die Mail bzw. Liste gesendet hat. Fullquotes sollte man allerdings vermeiden. ;) Ich find das sehr komfortabel.

    Gruss fvision
     

Diese Seite empfehlen