1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Bild über Hotbird trotz guter SIG-Werte

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Volterra, 20. Januar 2005.

  1. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.445
    Ort:
    Ruhrgebiet
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    Anzeige
    Hallo,

    nach dem ich Astra 1 problemlos und auf Anhieb reinbekommen habe, BER= 0
    SNR= 49000
    SIG = 52000
     
    Zuletzt bearbeitet: 11. April 2011
  2. seagulljohn

    seagulljohn Gold Member

    Registriert seit:
    3. Dezember 2004
    Beiträge:
    1.309
    Ort:
    kassel / fritzlar
    AW: Kein Bild über Hotbird trotz guter SIG-Werte

    wenn du die schüssel von astra ausgehend drehst ,mußt du natürlich in richtung westen drehen:eek:
    gruß,ulrich
     
  3. harambasa

    harambasa Junior Member

    Registriert seit:
    28. September 2004
    Beiträge:
    118
    Technisches Equipment:
    90 cm Triax Spiegel
    d-box 1 DVB2000
    Gardiner Universal LNBF 0,5 db
    Stab H/H 100 Motor
    AW: Kein Bild über Hotbird trotz guter SIG-Werte

    wobei westen in dem fall rechts liegt ;)
     
  4. TriaxMan

    TriaxMan Silber Member

    Registriert seit:
    26. Februar 2002
    Beiträge:
    747
    Ort:
    Germany
    AW: Kein Bild über Hotbird trotz guter SIG-Werte

    solltest dich mal einlesen:
    http://www.beitinger.de/sat/
     
  5. Sonne73

    Sonne73 Junior Member

    Registriert seit:
    8. Oktober 2004
    Beiträge:
    64
    AW: Kein Bild über Hotbird trotz guter SIG-Werte

    aber nur wenn man hinter der Schüssel steht ;)
     
  6. TriaxMan

    TriaxMan Silber Member

    Registriert seit:
    26. Februar 2002
    Beiträge:
    747
    Ort:
    Germany
  7. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.445
    Ort:
    Ruhrgebiet
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Kein Bild über Hotbird trotz guter SIG-Werte

    Hallo,

    besten Dank an Euch. Weil in einigen Anleitungen das Hotbird-LNB links vom Astra-LNB abgebildet wird, (Blickrichtung: Hinter der Schüssel stehend)

    [​IMG]
     
    Zuletzt bearbeitet: 11. April 2011
  8. Davetrust

    Davetrust Junior Member

    Registriert seit:
    14. November 2004
    Beiträge:
    88
    Ort:
    Gronau (Leine)
    Technisches Equipment:
    Triax TDA88 * Invacom Quad Lnb* Skymaster Single Lnb * Skymaster DX22 FTA *
    AW: Kein Bild über Hotbird trotz guter SIG-Werte

    bei mir ist hat die ganze angelegenheit 20 min. gedauert. das ausrichten selber war ein kinderspiel. nur die verkabelung vom LNB zm Multischalter hat etwas gedauert. Sobald du Astra 1a empfangst, kommt Hotbird fast allein rein.
     
  9. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.445
    Ort:
    Ruhrgebiet
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Kein Bild über Hotbird trotz guter SIG-Werte

    Habe nun bei dem Sauwetter die Ausrichtung in Richtung Westen vorgenommen. So wie hier vorgeschlagen.
     
    Zuletzt bearbeitet: 11. April 2011
  10. TriaxMan

    TriaxMan Silber Member

    Registriert seit:
    26. Februar 2002
    Beiträge:
    747
    Ort:
    Germany
    AW: Kein Bild über Hotbird trotz guter SIG-Werte

    @Volterra

    hmmm....Hast du wirklich vollkommen freie Sicht nach Süden?


     

Diese Seite empfehlen