1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

kein arena

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von Bode, 28. Oktober 2006.

  1. Bode

    Bode Neuling

    Registriert seit:
    28. Oktober 2006
    Beiträge:
    5
    Anzeige
    Homecast S8000(aktuelle Firmware) erkennt Alphacrypt Modul (kein light)nicht richtig!
    Arenaempfang immer wieder unterbrochen!
    Homecast zeigt an keine Karte im CI-Slot.
    Bin langsam am verzweifeln .:wüt:
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.555
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: kein arena

    Und nun?
    Modul Alphacrypt clasic müsste gehen.
    Modul umtauschen wen noch Garantie drauf ist.
    Welche SW ist auf dem Alphacrypt?
    Aktuell ist 3.09
     
  3. Bode

    Bode Neuling

    Registriert seit:
    28. Oktober 2006
    Beiträge:
    5
    AW: kein arena

    Danke für die Antwort!
    Das Modul ist ein Alphacrypt Classic und die Vesion ist auch aktuell.
    Der Fehler muß also in anderer sein.
     
  4. LuckySpike

    LuckySpike Talk-König

    Registriert seit:
    7. September 2005
    Beiträge:
    5.194
    AW: kein arena

    Ich habe beides, Homecast 8000 und Alphacrypt-Modul.
    Premiere und arena-Tividi laufen bei mir ohne Probleme mit dem Modul.
     

Diese Seite empfehlen