1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein ARD-Digital nach'm 5/8 Multischalter

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von Phreaker, 5. November 2007.

  1. Phreaker

    Phreaker Neuling

    Registriert seit:
    5. November 2007
    Beiträge:
    1
    Anzeige
    Hallo zusammen,

    ich habe eine Sat-Anlage mit Multischalter und einen digitalen Kabelanschluss mit Rückkanal fürs Internet.

    Da ich gerade am Renovieren bin, wollte ich alles neu verkabeln.

    Wenn ich nun vom Hausanschlussverstärker in den Multischalter gehe, kommt kein Kabelbild bei den Fernsehern an.

    Ich habe nun die Verstärkung runter geschraubt und einen Pegelsteller (Regelbare Dämpfung) dazwischen gesetzt.

    Nun bekomme ich schon ein ausreichendes analoges Bild und viele digitale Sender.
    Jedoch bekomme ich ARD-Digital nicht, ZDF und Premiere bekomme ich aber.
    Hat ARD-Digital eine besonders hohe, bzw. geringe Frequenz (KabelDeutschland) und fällt deshalb weg?

    Weiß jemand woran es liegt oder an welchem Rad ich drehen sollte?

    Der Hausanschlussverstärker hat drei Räder(Vorwärtsweg, Rückwertweg und Entzerrer), der Multischalter hat leider keinen Regler für’n Kabelanschluss.

    Gruß Phreaker
     
    Zuletzt bearbeitet: 5. November 2007
  2. Gorcon

    Gorcon Moderator Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.388
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Kein ARD-Digital nach'm 5/8 Multischalter

    ARD liegt bei der KDG auf 113MHz.


    Gruß Gorcon
     

Diese Seite empfehlen