1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein 5.1-Ton bei dvb-t

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Xenofex, 9. April 2004.

  1. Xenofex

    Xenofex Neuling

    Registriert seit:
    9. April 2004
    Beiträge:
    4
    Ort:
    Hannover
    Anzeige
    Hallo,
    seit gestern bin ich stolzer Besitzer eines dvb-t-Receivers. Genau genommen ist es dieser hier:
    Thomson DTI 1000

    Diesen habe ich über den AC-3 Ausgang mit meinem AV-Receiver (Yamaha RX-V430) verbunden.
    Der Ton kommt auch aus den angeschlossenen Lautsprechern allerdings wird als Eingangsformat nicht Dolby Digital sondern PCM angezeigt.

    Bisher läuft dvb-t bei uns (Hannover) nur im Testbetrieb (6 Sender) und es wird erst Mitte Mai komplett auf digital umgestellt. Ich habe daher nur mit sat1 testen können und zwar bei dem Film "Duell - Enemy at the Gates"

    Mache ich irgendetwas falsch oder ist Dolby Digital zur Zeit noch nicht möglich?

    Danke für alle Antworten

    Gruß
    Xeno
     
  2. Henning 0

    Henning 0 Guest

    DD muss bei den meisten Receivern erst irgendwo im Menü aktiviert werden.
     
  3. Stefan_DVB-T

    Stefan_DVB-T Senior Member

    Registriert seit:
    9. März 2004
    Beiträge:
    175
    Ort:
    Fürth/Bay.
    Technisches Equipment:
    Empfänger: Kathrein UFD 570/S V1.19, Antenne: OneForAll SV 9150
  4. Xenofex

    Xenofex Neuling

    Registriert seit:
    9. April 2004
    Beiträge:
    4
    Ort:
    Hannover
    Danke für eure Antworten, werd ich mich wohl noch etwas gedulden müssen...

    Gruß
    Xeno
     

Diese Seite empfehlen