1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

KDG- Problem mit 466 MHz

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von martin_ger, 26. Juni 2008.

  1. martin_ger

    martin_ger Silber Member

    Registriert seit:
    10. Mai 2006
    Beiträge:
    685
    Ort:
    Göttingen
    Technisches Equipment:
    Toshiba 40TL938G
    Humax S HD 4
    Anzeige
    Hallo zusammen!

    Habe gestern Nachmittag festgestellt, dass der Transponder mit Eurosport 2, Tele 5 etc. nicht mehr funktioniert.

    "Der Kanal ist verschlüsselt oder nicht verfügbar."

    Signal liegt im normalen Bereich, Signalstärke ist 100 Prozent. Alle anderen Transponder funktionieren einwandfrei.

    Ist die Ursache vielleicht in den Unwettern der vorletzten Nacht zu suchen oder liegt es an meiner Dose, etc.?

    Vielen Dank schonmal für alle freundlichen Tipps!!!

    Gruß

    Martin
     
  2. Gorcon

    Gorcon Moderator Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.352
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: KDG- Problem mit 466 MHz

    100% Signalstärke sind aber u.U. zu viel. Es kann dabei schon zu Übersteuerungen kommen. Viele Receiver haben mit so einem hohen Pegel schon Probleme besonders mit QAM 256 modulierten Sendern.

    Gruß Gorcon
     
  3. martin_ger

    martin_ger Silber Member

    Registriert seit:
    10. Mai 2006
    Beiträge:
    685
    Ort:
    Göttingen
    Technisches Equipment:
    Toshiba 40TL938G
    Humax S HD 4
    AW: KDG- Problem mit 466 MHz

    Hallo Gorcon!

    Vielen Dank für deinen Rat.
    Problem ist seit 15 Uhr (in etwa) behoben. Lag also nicht an meinem Anschluss bzw. technischen Equipment. Habe ich Signalstärke geschrieben- Schmarrn, meinte die Signalqualität! Signalstärke auf diesem Transponder bei ca.55%.
     
  4. Gorcon

    Gorcon Moderator Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.352
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: KDG- Problem mit 466 MHz

    Dann passt es. ;)
     

Diese Seite empfehlen