1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kathrein UFD 574/S defekt?

Dieses Thema im Forum "Kathrein" wurde erstellt von Mithrandir, 27. Januar 2005.

  1. Mithrandir

    Mithrandir Junior Member

    Registriert seit:
    24. Januar 2005
    Beiträge:
    52
    Ort:
    Duisburg
    Technisches Equipment:
    - DVB-T: Kathrein UFD 574/s + Vivanco 36
    - DVB-C: Sagem dBox2 (Linux)
    Anzeige
    Moin!

    Ich hab seit gestern besagten Receiver. Bild und alles ist top doch allerdings ist da was komisch.
    Wenn die Festplatte angesprochen wird gibt sie einen Ton von sich. Ist blöd zu Beschreiben...so ne Art "meeep"...als wenn man son ne kleine Partytröte hat. Hört sich jetzt blöd an aber es eben ist schwer zu beschreiben.
    Danach läuft die ganz leise und normal an. Time-Shift und Aufnahmen klappen ohne Probleme. Na ja fast...hab über die Nacht mal was aufgenommen und im Display stand heut Morgen "Hd". Die Aufnahme ist aber ohne Fehler da.

    Was soll ich nun machen?
     
  2. Mithrandir

    Mithrandir Junior Member

    Registriert seit:
    24. Januar 2005
    Beiträge:
    52
    Ort:
    Duisburg
    Technisches Equipment:
    - DVB-T: Kathrein UFD 574/s + Vivanco 36
    - DVB-C: Sagem dBox2 (Linux)
    AW: Kathrein UFD 574/S defekt?

    Hab mal ein wenig telefoniert (Kathrein-Service) und die sagen das sich der Receiver so meldet wenn was mit der Festplatte nicht stimmt. Demnächst können dann Probleme auftauchen.
    Hab sofort den eBay Verkäufer angerufen und dieser schickt mir nen eine Freewaymarke und das Ding wird getauscht. Es gibt also auch über eBay einen sehr guten Service aber ärgerlich ist es schon, jedoch kann ja keiner was dafür.

    Greetz,
    Mithrandir
     
  3. -grabber-

    -grabber- Senior Member

    Registriert seit:
    26. Januar 2004
    Beiträge:
    406
    Ort:
    Bergisches Land
    AW: Kathrein UFD 574/S defekt?

    Soso, der Service ....Was die Anzeige "HD" nach einer Aufnahme betrifft, ist das für das Gerät völlig normal. Nachvollzogen mit der serienmässigen Hitachi und ner Seagate.

    Die Hitachi ist generell nicht die leiseste HD und nur deshalb erträglich, weil der Receiver so schallgeschützt ist. Die Seagate z.B. hört man gar nicht.
     
  4. Mithrandir

    Mithrandir Junior Member

    Registriert seit:
    24. Januar 2005
    Beiträge:
    52
    Ort:
    Duisburg
    Technisches Equipment:
    - DVB-T: Kathrein UFD 574/s + Vivanco 36
    - DVB-C: Sagem dBox2 (Linux)
    AW: Kathrein UFD 574/S defekt?

    Hmm...aber das laute Geräusch, ist das normal? Wie gesagt es es ein kurzer aber lauter Ton. Klingt fast wie ein Warnton.
    Der Reciever ist dann aber auch auf der Anzeige "HD" geblieben und hat sich nicht ausgeschaltet.
     
  5. -grabber-

    -grabber- Senior Member

    Registriert seit:
    26. Januar 2004
    Beiträge:
    406
    Ort:
    Bergisches Land
    AW: Kathrein UFD 574/S defekt?

    Also das mit dem Hd macht er immer, laute Töne dürfte er aber nicht von sich geben.
     
  6. Mithrandir

    Mithrandir Junior Member

    Registriert seit:
    24. Januar 2005
    Beiträge:
    52
    Ort:
    Duisburg
    Technisches Equipment:
    - DVB-T: Kathrein UFD 574/s + Vivanco 36
    - DVB-C: Sagem dBox2 (Linux)
    AW: Kathrein UFD 574/S defekt?

    Denk ich mir auch und deswegen tausch ich ihn ja. Kann mir vorstellen das der kurz vor nem Headcrasch o.Ä. ist.
     
  7. Mithrandir

    Mithrandir Junior Member

    Registriert seit:
    24. Januar 2005
    Beiträge:
    52
    Ort:
    Duisburg
    Technisches Equipment:
    - DVB-T: Kathrein UFD 574/s + Vivanco 36
    - DVB-C: Sagem dBox2 (Linux)
    AW: Kathrein UFD 574/S defekt?

    So...alles getauscht und nu ist er flüsterleise und klappt ohne Probleme. Naja fast...gestern hat ich viele Aussetzer und Ruckler bei ner Aufnahme aber ich denke mal das lag am Wetter und an dem Signal da ich meist nur 30% Empfangsstärke habe und die bei schlechtem Wetter dann wohl auch mal einbricht. Die Uhr spinnt natürlich immernoch.

    Werde das mal weiter beobachten.
     
    Zuletzt bearbeitet: 15. Februar 2005

Diese Seite empfehlen