1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kanal ohne Ton??

Dieses Thema im Forum "DXer-News" wurde erstellt von deboggs, 28. Dezember 2002.

  1. deboggs

    deboggs Junior Member

    Registriert seit:
    4. Oktober 2001
    Beiträge:
    107
    Ort:
    Mannheim
    Anzeige
    Hallo zusammen,

    eine Bitte / Frage an die Experten:

    auf Hotbird, Freq 11623 (Pol V, Symb 27500, FEC 3/4)empfange ich zwar ein Bild, aber keinen Ton.
    Das ist auf mehreren Receivern der Fall, auch bei Freunden (d.h.anderen Empfangsanlagen) ist es so.

    Könnte mir bitte jemand bestätigen, ob dieser Kanal derzeit ohne (oder mit extrem leisem) Ton kommt? - Das würde mir weiteres Herumgesuche an meiner Technik ersparen.
    Oder wird woanders dieser Kanal mit gutem Ton empfangen? (Falls ja, gibt es vielleicht Tips was ich anders einstellen sollte...?)

    Vielen Dank
    db
     
  2. austrojerk

    austrojerk Gold Member

    Registriert seit:
    1. September 2002
    Beiträge:
    1.176
    Ort:
    N/A
    also ich hab ton, nur bei ultra blue tv ist kein ton. meinst du den??

    bei beur tv bekomm ich gar nix, obwohl keine codierung gemeldet wird.

    der rest funktioniert. (2 sender sind aber codiert).

    ultra blue ist ohne ton. wie das abends nach der codierung ist kann ich aber nicht sagen....
     
  3. sderrick

    sderrick Board Ikone

    Registriert seit:
    23. April 2002
    Beiträge:
    4.120
    Ort:
    wobinich
    da musst du schon sagen, welchen kanal du meinst. In dem MPCP multiplex gibt es eine reihe von programmen MIT ton breites_

    programs
    {
    program_number 0x0000 -> PID = 0x0010 (is network_PID)
    program_number 0x29FE -> PID = 0x012C (is program_map_PID) (***UNKNOWN*** - RTL 102.5)
    program_number 0x29D3 -> PID = 0x00CF (is program_map_PID) (GlobecastParis - TV ROMANIA)
    program_number 0x29FF -> PID = 0x012D (is program_map_PID) (Globecast Paris - In direct Romania)
    program_number 0x2A00 -> PID = 0x012E (is program_map_PID) (***UNKNOWN*** - Romania Musical)
    program_number 0x29CD -> PID = 0x00C9 (is program_map_PID) (Globecast Paris - BEUR TV)
    program_number 0x29CF -> PID = 0x00CB (is program_map_PID) (Globecast - ULTRA BLUE TV)
    program_number 0x29D0 -> PID = 0x1079 (is program_map_PID) (***UNKNOWN*** - 102.5 HIT Ch)
    program_number 0x29D1 -> PID = 0x0038 (is program_map_PID) (Tadiran Scopus - TLC SAT)
    program_number 0x29D2 -> PID = 0x0020 (is program_map_PID) (Tadiran Scopus - PRO SAT)
    program_number 0x29D5 -> PID = 0x00D1 (is program_map_PID) (FT Globecast - Channel SUN)
    program_number 0x29CE -> PID = 0x0105 (is program_map_PID) (Globecast - Cartoon Network)
    program_number 0x29D4 -> PID = 0x00D0 (is program_map_PID) (GlobeCast - KHALIFA TV)
    program_number 0x2A01 -> PID = 0x012F (is program_map_PID) (GLOBECAST - Khalifa Radio)
    program_number 0x29D6 -> PID = 0x00D2 (is program_map_PID) (***UNKNOWN*** - 123SAT/69XTV)
    }
     
  4. deboggs

    deboggs Junior Member

    Registriert seit:
    4. Oktober 2001
    Beiträge:
    107
    Ort:
    Mannheim
    @austrojerk: Ja, genau den meinte ich (hatte ich tatsächlich vergessen zu erwähnen, sorry...). Das beruhigt mich sehr, daß der auch woanders ohne Ton ankommt. Der Verkäufer meiner Karte hat nämlich stur behauptet, da sei alles in Ordnung und an meiner Anlage würde was nicht stimmen...
    Naja, der hat mir die letzte Karte verkauft!
    Vielen Dank für die Info.

    @sderrick: too much!!! <gg>

    Grüße
    db
     

Diese Seite empfehlen