1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

$ Kanäle im 626MHz Band nicht mehr empfangbar

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von ergo-hh, 8. Februar 2012.

  1. ergo-hh

    ergo-hh Senior Member

    Registriert seit:
    21. November 2001
    Beiträge:
    227
    Zustimmungen:
    6
    Punkte für Erfolge:
    28
    Anzeige
    Ich habe mein Problem ausführlich in einem anderen Unterforum in diesem Thread geschildert:

    http://forum.digitalfernsehen.de/fo...-hd-sender-626-mhz-nicht-mehr-empfangbar.html

    Ein User meinte, ich solle das Problem noch einmal hier schildern, daher der Link auf meinen ursprünglichen Thread (oder sollte ich hier besser alles noch einmal hier schildern?).

    In der Zwischenzeit habe ich mit Humax telefoniert 0900er Nummer :wüt:), die mir aber auch nicht wieter helfen konnten. Ich hatte mehrmals geschildert, dass ich mit anderen Geräten an derselben Antennendose die Kanäle empfange, trotzdem kamen natürlich Fragen wie:

    • Haben Sie die Kanäle bei Sky abonniert?
    • Vielleicht hat Kabel Deutschland mit der Einspeisung der Sender ein Problem?
    • Empfangen Sie HD?
    Er hielt allerdings einen technischen Defekt an der PR-HD1000C für unwahrscheinlich, da entweder alle Frequenzbänder oder überhaupt keine empfangen werden.

    Die Humax zeigt mir bei den nicht empfangbaren Sendern ja Stärke=100%, Qualität=0% an. Bei den Sendern die funktionieren habe ich eine Stärke von ca. 70%-90% und eine Qualität von 100%.


    Der Humax Mitarbeiter meinte, die Stärke von 100% (bei den fehlenden Sendern) sei viel zu hoch. Könnte das Problem daran liegen? Mich wundert nur, dass ich die Sender bis vorgestern noch empfangen konnte und meines Wissens wurde nichts an der Hausgemeinschaftsanlage etwas gemacht.


    Gruß ergo-hh
     
  2. ergo-hh

    ergo-hh Senior Member

    Registriert seit:
    21. November 2001
    Beiträge:
    227
    Zustimmungen:
    6
    Punkte für Erfolge:
    28
    AW: $ Kanäle im 626MHz Band nicht mehr empfangbar

    Hurra, das Problem ist gelöst:winken:

    Ich hatte aus einer früheren Installation an der Antennendose immer noch ein T-Stück hängen und an diesem den Humax angeschlossen. Da ich das T-Stück nicht mehr brauche, habe ich es vorgestern entfernt und erst einmal keine Probleme bemerkt - bis ich gestern History HD schauen wollte und es nicht mehr ging.

    Dummerweise hatte ich keinen Zusammenhang zwischen dem ursprünglich vorhanden T-Stück und den fehlenden Sendern im 626MHz Band gesehen.

    Ich habe jetzt (überflüssigerweise) das T-Stück wieder in die Antennendose gesteckt und an dieses T-Stück den Humax gehängt - und siehe da, auch die 4 Sender im 626MHz Band kann ich wieder empfangen.

    Die Stärke liegt bei diesen Sendern jetzt bei 91%, die Qualität bei 100%. Insofern war die Stärke von 100% ohne T-Stück für den Humax wohl doch zuviel:(

    Schönen Gruß ergo-hh
     
  3. Texter65

    Texter65 Neuling

    Registriert seit:
    9. Februar 2012
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: $ Kanäle im 626MHz Band nicht mehr empfangbar

    Vielleicht kann mir dann auch jemand helfen. Ich habe das Sky Sport Paket und wollte gestern damit DFB Pokal schauen. Ging aber nicht. Sport HD empfange ich dagegen einwandfrei. Bei Sky sagte man mir, es liege an der Signalqualität (liegt in beiden Fällen bei mir bei 57 %) Wie kann ich die Signalqualität erhöhen, damit ich nun alle Sender empfangen kann (alle anderen Programme laufen übrigens auch mit 57 % übrigens problemlos)
     
  4. ergo-hh

    ergo-hh Senior Member

    Registriert seit:
    21. November 2001
    Beiträge:
    227
    Zustimmungen:
    6
    Punkte für Erfolge:
    28
    AW: 4 Kanäle im 626MHz Band nicht mehr empfangbar

    Ich bin zwar nicht der große Experte, aber so pauschal gibt es sicherlich nicht die Antwort/Lösung.

    Grundsätzlich würde ich sagen, dass eine Qualität von 57% wohl tatsächlich etwas wenig ist. Die Gründe, warum s so ist, können vielfältig sein:

    • Ist das Antennenkabel zwischen TV und Dose sehr lang?
    • Benutzt du ein hochwertiges Antennenkabel zwischen TV und Dose?
    • Ist die Antennendose digital tauglich?
    • Ist die Hausverkabelung ok?
    • Ist der Verstärker (falls vorhanden) am HÜP (HausÜbergabePunkt) richtig dimensioniert und arbeitet einwandfrei?
    • Benutzt du an der Antennendose irgendwelche Verteiler?
    Es könnte sein, dass du mit einem Zusatzverstärker an der Antennendose ein besseres Ergebnis erzielst. Das setzt aber voraus, dass das Signal direkt an der Antennendose einwandfrei ist, sonst verstärkst du nur die Störungen:(.


    Da es auch sein kann, dass dein Kabelbetreiber kein 'anständiges' Signal liefert, solllte ggfs. der erste Schritt sein, das Signal am HÜP überprüfen zu lassen.



    Gruß ergo-hh
     
  5. Texter65

    Texter65 Neuling

    Registriert seit:
    9. Februar 2012
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: $ Kanäle im 626MHz Band nicht mehr empfangbar

    Super ...ich denke das hilft mir weiter ...werde das mal checken
     

Diese Seite empfehlen