1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kabelverstärkerproblem von Newbie

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von hifi-linsi, 4. Mai 2009.

  1. hifi-linsi

    hifi-linsi Junior Member

    Registriert seit:
    12. Mai 2004
    Beiträge:
    125
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Ein Kollege hat Kabel BW im Hause. Leider ist das Signal im Hause recht schlecht. Er hat sich einen 'Techisat Digitalreceiver zugelegt. Dadurch wurde das Bild deutlich besser, die Signalstärke ist aber sehr schlecht.

    Nun haben wir mal im Keller des Hauses nachgeschaut. Dort ist eine Verstärkerbox von Kathrein installiert (bis 462 mhz), erhat einen Versärker von Spaun den HNV 30/30 UPE besorgt. Wir haben mal die Kathreinbox abgehängt und den Spaun dazwischen. Die Folge war das in den Wohnungen gar nichts mehr ankommt.

    Ist der Spaun der falsche Verstärker ??? Leider habe wir groß keine Ahnung !!

    Vielleicht gibt einer hier Tipps.

    :winken:
     
  2. Schüsselmann

    Schüsselmann Wasserfall

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.064
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Kabelverstärkerproblem von Newbie

    Der HNV 30 UPE ist das angemessene und zeitgemäße Produkt. Daß das Bild schlecht ist, liegt häufig am unsachgemäßen Aufbau des Verteilnetzes. Dazu hast Du uns allerdings keinerlei Informationen preisgegeben (Dosentypen, ob und wo Verteiler/Abzweiger (Typenbezeichnungen). Hol das mal bitte nach und stelle ggf. ein Foto der Verteilung am Spaun ein.
     
  3. hifi-linsi

    hifi-linsi Junior Member

    Registriert seit:
    12. Mai 2004
    Beiträge:
    125
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Kabelverstärkerproblem von Newbie

    Nach Angaben des Hausbesitzers läuft wohl das Kabel vom Keller ins Dachgeschoß und von dort werden dann die drei Wohungen versorgt. Unters Dach konnten wir noch nicht, da der dortige Mieter nicht da war, werden wir aber nachholen.

    Was wir nicht ganz kapieren, mit dem alten Kathrein ist ein Bild da, mit dem Spaun nicht ?
     
  4. Schüsselmann

    Schüsselmann Wasserfall

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.064
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Kabelverstärkerproblem von Newbie

    Vielleicht ist er defekt. Das weiß hier aber wirklich niemand. ;)
     
  5. Reinhold Heeg

    Reinhold Heeg Talk-König

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    5.939
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Kabelverstärkerproblem von Newbie

    Hallo, hifi-linsi
    Geht der Hausanschlussverstärker (HAV) tatsächlich nur bis 462 MHz? Alte HAVs gehen bis 450, moderne bis 862.
    Dass das Signal so mies ist, kann viele Ursachen haben. Dein Kumpel soll mal einen Fernsehtechniker kommen lassen, der das Ganze mal durchmisst.
    Mahlzeit
    Reinhold
     
  6. hifi-linsi

    hifi-linsi Junior Member

    Registriert seit:
    12. Mai 2004
    Beiträge:
    125
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Kabelverstärkerproblem von Newbie

    Ja könnte natürlich auch 450 mhz sein, war am Donnerstag. Wir werden uns mal den Verteiler anschauen. Ob der neue Spaun defekt ist, keine Ahnung. Wie kann man das Überprüfen ?
     
  7. Reinhold Heeg

    Reinhold Heeg Talk-König

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    5.939
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Kabelverstärkerproblem von Newbie

    Direkt hinter dem Verteiler messen, dann sieht man, ob der hin ist, bzw. nicht mehr korrekt arbeitet.
    Gruß
    Reinhold
     
  8. Kosmos2000

    Kosmos2000 Senior Member

    Registriert seit:
    8. März 2003
    Beiträge:
    245
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Kabelverstärkerproblem von Newbie

    Ganz einfach der Verstärker im Keller des Hauses muss ausgewechselt werden. Weil das Singal von Kabel BW bis 862 MHz geht, oberhalb von 466 MHz gibt es noch einige analoge Programme und sehr viele digitale Programme bei KabelBW. Das Signal vom alten Verstärker fällt einfach zu stark ab nach 466 MHz, so das dann kaum noch ein Empfang möglich sein wird. Lass das bitte von einem Fernsehtechniker einbauen, installieren und nachmessen. Der stellt den neuen Verstärker im Keller dann mit einem Messgerät genau ein.
    Wenn man bei KabelBW Internet mit Telefonie oder Pay-TV bestellt bestellt, wird das ganze auch kostenlos von einem KabelBW Techniker eingebaut, gemssen und installiert werden, ansonsten muss man selber oder eben der Hausbesitzer dafür aufkommen. Wenn Du den Verstärker nach dem alten Verstärker anschliesst oder in der Wohnung nach der Antennendose anschliesst, behebst Du das Problem nicht. Im Gegenteil, das schlechte Signal wo oben ankommt, wird nur übersteuert und so ist kein Empfang mehr möglich. Wie gesagt, der Verstärker im muss Keller muss erneutert installiert und eingestellt werden. :winken:
     
    Zuletzt bearbeitet: 5. Mai 2009
  9. hifi-linsi

    hifi-linsi Junior Member

    Registriert seit:
    12. Mai 2004
    Beiträge:
    125
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Kabelverstärkerproblem von Newbie

    Danke für die Hinweise. Das der alte Hausverstärker raus muss ist uns klar. Hatten wir ja gemacht, leider gabs dann gar kein Bild. Kann natürlich sein, das der neue Spaun auch nen Knacks hat. Müssen ihn mal durchmessen lassen.
     
  10. Wolfgang R

    Wolfgang R Board Ikone

    Registriert seit:
    9. November 2002
    Beiträge:
    3.868
    Zustimmungen:
    13
    Punkte für Erfolge:
    48
    AW: Kabelverstärkerproblem von Newbie

    Ist vielleicht die Dämpfungsschraube voll reingedreht? Schon möglich, dass dann oben nix mehr ankommt.

    Gruß,

    Wolfgang
     

Diese Seite empfehlen