1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

KabelBW: Bekomme nicht alle Kanäle rein

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von Hanuri, 6. April 2009.

  1. Hanuri

    Hanuri Junior Member

    Registriert seit:
    21. August 2007
    Beiträge:
    49
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Anzeige
    Ich werd noch zum Hirsch. :)

    Kurz vorab ein paar Worte zu meiner Verkabelung und Anlage. Aus dem Keller kommt von KabelBW ein Kabel in meine Wohnung. Von diesem Punkt aus habe ich ein weiteres Kabel zu meinem Multischalter gezogen und dieser verteilt dann an die restlichen Dosen. Der Multischalter ist ein Spaun 17089NF. Des Weiteren habe ich noch einen Verstärker am zentralen Punkt, wo das Kabel aus dem Keller kommt, also zwischen "Keller" und Multischalter. Der Verstärker ist ein Spaun HNV 30/65 UPE.

    Jetzt fragt ihr euch, wieso so eine Art von Verkabelung. Na ja, ich will mittelfristig auf SAT umsteigen, muss mich aber momentan noch mit Kabel begnügen.

    Wenn ich nun vom zentralen Punkt vom Verstärker aus ein Kabel zum Receiver lege, dann bekomme ich Sender wie z.B. SF1 und SF2 rein. Ist aber ein bisschen blöd, weil das Kabel dann quer durch den Flur liegt und ich nur alle Kanäle im Wohnzimmer habe. Wenn ich nun das ganze über den Multischalter laufen lasse, dann findet er mir z.B. SF2 (andere Sender dann wiederrum nicht), aber man sieht kein Bild und nur ein abgehackter Ton ist zu hören.

    Ein Kumpel war gestern mit einem Messgerät da und hat mal Dosen und Multischalter überprüft. Dosen waren okay bzw. wurden nachgebessert, aber am Multischalter hat er entdeckt, dass obwohl kein Kabel und somit kein Signal an den LNB-Eingängen vorhanden ist, doch ein Signal zu messen war, was eigentlich, laut seiner Meinung, nicht sein dürfte.

    Ich habe es heute nicht geschafft bei Spaun anzurufen, ob der MS vielleicht ein defekt haben könnte, da es auch so komisch surrt, aber ich wollt hier mal fragen, ob eventuell noch andere Ideen vorhanden sind.

    Danke!
     
  2. Schüsselmann

    Schüsselmann Wasserfall

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.066
    Zustimmungen:
    3
    Punkte für Erfolge:
    48
    AW: KabelBW: Bekomme nicht alle Kanäle rein

    Nun, was hat denn Dein Kumpel mit Meßgerät genau überprüft/repariert ? Oder auf deutsch: was hat er damit eigentlich gemacht wenn nicht die Pegel anzugleichen ?
     

Diese Seite empfehlen