1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kabel: Überhaupt kein Signal mehr

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von SpookyAlex, 28. Juni 2009.

  1. SpookyAlex

    SpookyAlex Neuling

    Registriert seit:
    12. Oktober 2008
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo, habe leider keinen Thread gefunden, der mir weiterhelfen konnte.

    Und zwar habe ich seit mindestens gestern Morgen kein Fernsehsignal mehr - weder analog noch digital (DVB-C) - nur noch Schnee und bis auf RTL auch keinen Ton. Da es bei den Nachbarn anscheinend einwandfrei funktioniert, denke ich wird es irgendwo bei uns am Anschluss liegen.

    Habe im Keller nachgesehen:
    An den Hausübergabepunkt ist ein Verteiler (VTF 7823) angeschlossen und an diesen drei Antennenkabel, die in die jeweiligen Zimmer unseres Hauses gehen. Auf allen drei Fernsehgeräten wie gesagt nur Schnee.

    Kann mir jemand helfen? Unitymedia ist ja Sonntags nicht erreichbar.
     
  2. Schlaumeier321

    Schlaumeier321 Senior Member

    Registriert seit:
    18. Juni 2004
    Beiträge:
    348
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Kabel: Überhaupt kein Signal mehr

    hmmm

    Bekommt der Verstärker strom ? (sicherung überprüfen) Andere Steckdose versuchen .
     
  3. SpookyAlex

    SpookyAlex Neuling

    Registriert seit:
    12. Oktober 2008
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kabel: Überhaupt kein Signal mehr

    Also einen Verstärker haben wir glaube ich gar nicht. Ich wüsste zumindest nicht, wo der sein sollte.

    Wie gesagt:
    Kabel von draußen -> HÜP -> VTF 7823 -> 3 Antennenkabel -> Dose im EG, 1. und 2. Etage
     
  4. besserwisser

    besserwisser Platin Member

    Registriert seit:
    30. August 2008
    Beiträge:
    2.334
    Zustimmungen:
    53
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Galaxis Easy World Kabel
    Galaxis Easy World Sat
    Humax BTCI 5900c
    Humax PR-HD 1000c
    Nokia D-Box1 Kabel
    Nokia D-Box1 SAT
    Sagem D-Box2 Kabel
    Sagem D-Box2 SAT
    Technotrend S1401
    Sagemcom RCI 88
    AW: Kabel: Überhaupt kein Signal mehr

    Hast du deine Kabelgebühren bezahlt?
    In bestimmten HÜPs sind Schiebeschalter.
    Eventuell ist da was verstellt.
    Oder waren Tiefbauarbeiten in der Nähe?
    Versuch mal, den Verteiler wegzulassen und ein Kabel
    direkt an den HÜP zu klemmen.

    :winken:
     
  5. SpookyAlex

    SpookyAlex Neuling

    Registriert seit:
    12. Oktober 2008
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kabel: Überhaupt kein Signal mehr

    Hab den Fernseher jetzt mal runtergetragen und direkt an den HÜP angeschlossen. Da funktionierts blendend.

    Also ist wohl der Verteiler defekt? Kann ich da sorglos einfach morgen einen neuen kaufen oder sollte/darf ich da nur Techniker dran lassen?
    Und kann ich anstatt des Verteilers auch gleich einen Hausverstärker einbauen (lassen)?
     
  6. Forenobserver

    Forenobserver Senior Member

    Registriert seit:
    14. Mai 2009
    Beiträge:
    171
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    LCD-TV mit HD-DVB-s,-DVB-c und DVB-t-Tuner. Bluray-Recorder mit TWIN-SAT DVB-s2.
    AW: Kabel: Überhaupt kein Signal mehr

    Hallo auch,

    ein Verstärker ist immer notwendig, wenn mehr als ein Endgerät angeschlossen ist. Wenn der Empfang im Zimmer tatsächlich vollständig ausgefallen ist und kein Videorecorder zwischengeschaltet ist (gehen zur Zeit öfter kaputt und mit dem ausgefallen Netzteil fällt auch der Modulator mit Amtennenverstärker aus), bleibt ja nur eine Unterbrechung der Zuleitung. Eventuell eine Durchgangsantennendose im Nebenraum? :confused:
     
  7. SpookyAlex

    SpookyAlex Neuling

    Registriert seit:
    12. Oktober 2008
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kabel: Überhaupt kein Signal mehr

    Also Unitymedia hat nen beauftragten Techniker vorbeigeschickt. Der hat den HÜP mithilfe eines Messgerätes überprüft und meint, dass die Ursache doch von draußen kommt. Hätte ich dann denn nicht auch nichts empfangen dürfen, als ich den Fernseher an den HÜP angeschlossen habe?

    Auf alle Fälle meinte er, er würde UM informieren und die würden sich innerhalb der nächsten zwei Tage darum kümmern? Er erwähnte irgendein Team vom Straßenbau.
    Wie lange muss ich jetzt damit rechnen nicht mehr Fernsehen zu können? Und müssen die da erst die Straße und den Vorgarten aufreißen?
     
  8. besserwisser

    besserwisser Platin Member

    Registriert seit:
    30. August 2008
    Beiträge:
    2.334
    Zustimmungen:
    53
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Galaxis Easy World Kabel
    Galaxis Easy World Sat
    Humax BTCI 5900c
    Humax PR-HD 1000c
    Nokia D-Box1 Kabel
    Nokia D-Box1 SAT
    Sagem D-Box2 Kabel
    Sagem D-Box2 SAT
    Technotrend S1401
    Sagemcom RCI 88
    AW: Kabel: Überhaupt kein Signal mehr

    Nein, die tauschen wahrscheinlich nur ein paar abgesoffene Erdabzweiger.
    Unabhängig davon solltest du dich mal um deine Hausverteilung kümmern.
    Wenn du nur direkt am HÜP ein Signal hattest, dann ist irgendwo
    danach was kaputt.
    Du hast wirklich keinen Hausverstärker ??????????????????
    Versuche mal, das Kabel vom HÜP mit den Kabeln in die Etagen
    einzeln zu verbinden.
    Zum Beispiel mit einer F-Kupplung oder anderen geeigneten Verbindern.
    So kannst du jede einzeln Steigleitung testen.

    :winken:
     
  9. SpookyAlex

    SpookyAlex Neuling

    Registriert seit:
    12. Oktober 2008
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kabel: Überhaupt kein Signal mehr

    Also heute mittag haben sie den Bürgersteig aufgemacht. Nen knappes Stündchen später war wieder alles zu und wir konnten wieder fernsehen. :)

    Die gesamte Verkabelung im Haus hat damals mein Vater vor fast 20 Jahren gelegt. Da war ein Hausverstärker wohl nicht notwendig.
    Da ich allerdings schon seit Monaten plane einen zu holen, bin ich vorhin eben zu Conrad. Schnell zwei Löcher in die Kellerwand gebohrt, Gerät geerdet und nun wunderbarer Empfang. Drei mal so viele Digitalkanäle. Davon brauche ich, wenns hochkommt, 5%. Aber hauptsache, ich empfange sie endlich. ;)

    Auf alle Fälle bedanke ich mich für eure vielen Antworten. :)
     

Diese Seite empfehlen