1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Ist Betacrypt veraltet?

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von martin c., 8. Januar 2007.

  1. martin c.

    martin c. Senior Member

    Registriert seit:
    6. Juli 2006
    Beiträge:
    257
    Anzeige
    Liegt es am Modul?

    Hallo zusammen!

    Mal eine :eek: Laienfrage:

    Also ich habe einen TechniSat XPK-C, um die Programme von Arena, tividi (über EWT,Conax) und Premiere zu empfangen.
    Bei allen anderen Programmen, die nicht über Premiere ausgestrahlt werden, habe ich nicht dieses "Phänomen", daher glaube ich, es könnte am Premiere-Modul liegen.
    Das Phänomen zeichnet sich so aus, daß wenn ich auf einen Premierekanal zappe, es für eine knappe Sekunde ein leichtes Standbild entsteht. Es passiert nicht immer, aber wenn dann nur ausschließlich, auf jeden der Premierekanäle.
    Also das Bild läuft für eine Sekunde, dann kommt für eine knappe Sekunde ein Standbild und dann läuft es wieder "flüssig".
    Könnte es am Betacryptmodul (von SCM) liegen, was sich im Receiver befindet?
     
    Zuletzt bearbeitet: 8. Januar 2007
  2. martin c.

    martin c. Senior Member

    Registriert seit:
    6. Juli 2006
    Beiträge:
    257
    AW: Ist Betacrypt veraltet?

    Jetzt habe ich mal die Überschrift geändert... :rolleyes:
     

Diese Seite empfehlen