1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

ish - Probleme S41 (466 MHz)

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von CableNoob, 24. April 2007.

  1. CableNoob

    CableNoob Neuling

    Registriert seit:
    5. Mai 2006
    Beiträge:
    10
    Anzeige
    Hallo,

    bin lange nicht hier gewesen.

    Ich habe tividi von ish im Raum Essen abonniert. Nun bestehen bei mir seit längerer Zeit Probleme, die Sender auf der 466 MHz-Frequenz zu empfangen.

    Mein Humax PR-Fox C sagt dauernd schlechtes oder kein Signal!

    Das komische ist nur, dass ich alle anderen Frequenzen, also sowohl niedrigere als auch höhere, problemlos empfange!

    Woran kann das liegen?? Bin echt ratlos und für jeden Lösungsansatz dankbar!
     
  2. opa38

    opa38 Talk-König

    Registriert seit:
    3. Dezember 2004
    Beiträge:
    6.968
    Ort:
    Längste Theke der Welt
    Technisches Equipment:
    Mittellos
    AW: ish - Probleme S41 (466 MHz)

    Hi

    Ich hatte vor über 2Jahren auch eine ähnliche Situation.
    Bei mir futzten alle Sender auf 538MHz nicht. Alles drüber und darunter lief ohne Probleme.
    Der Techniker stellte damals fest, das irgendwo der Antennkabel geknickt bzw. beschädigt ist, und genau diese eine Frequenz nicht mehr durchläßt.

    Mittels Meßgerät wurde auch die Stelle geortet.(im Dachbereich) Ish verlegte dann kostenlos einen neuen Antennenkabel.

    Wie gesagt, so war es bei mir, das allerdings nicht heißt, das es bei Dir auch so sein könnte.
    Lass also evtl. ein Techniker zum nachmessen rauskommen.
     
  3. CableNoob

    CableNoob Neuling

    Registriert seit:
    5. Mai 2006
    Beiträge:
    10
    AW: ish - Probleme S41 (466 MHz)

    Hi!

    Erstmal Danke für die Antwort!

    Es könnte sehr gut sein, dass es an einem beschädigten Kabel liegt. Hab nämlich auch schon versucht die Dose auszutauschen und dann teilweise überhaupt kein Signal mehr gehabt, nicht mal analog! Und wenn ich dann die Dose etwas bewegt oder gedreht habe ging es wieder, bis auf die besagte Frequenz eben.
    Die Verkabelung im Haus ist auch mindestens 15 Jahre alt und das Kabel schlecht geschirmt (keine "Alu-Folie" drum, sehr wenig Geflecht!!).

    Allerdings wird es sich dann um das Kabel vom Hausverstärker zu meiner Dose handeln und die wird ish wohl nicht kostenlos für mich austauschen oder????
     
  4. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: ish - Probleme S41 (466 MHz)

    Die Dose bekommst Du ausgetauscht, aber nicht das Kabel, das ist Sache des Hauseigentümers. :eek:
     
  5. CableNoob

    CableNoob Neuling

    Registriert seit:
    5. Mai 2006
    Beiträge:
    10
    AW: ish - Probleme S41 (466 MHz)

    Hmm... die Dose hab ich ja selbst schon mal ausgetauscht.

    Ist das immer Sache des Hauseigentümers??

    Ich hab nämlich den Vertrag selbst mit ish/Telecolumbus und nicht über den Vermieter.
     
  6. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: ish - Probleme S41 (466 MHz)

    Die Haus-Verteilung ist immer Eigentümer-Sache, wird die Installation in Auftrag gegeben, dann würde das auch die Kabel-Gesellschaft machen, andernfalls endet die Zuständiglkeit des Kabelbetreibers am Haus-Übergabe-Punkt (HÜP), wo sich in der Regel auch der Haus-Verstärker befindet.
     
  7. opa38

    opa38 Talk-König

    Registriert seit:
    3. Dezember 2004
    Beiträge:
    6.968
    Ort:
    Längste Theke der Welt
    Technisches Equipment:
    Mittellos
    AW: ish - Probleme S41 (466 MHz)

    Das kann man so nicht verallgemeinern. Bei mir wurde kostenlos durch ish ein neuer Antennenkabel vom Keller bis hoch zum 4.Stock zum oberen Verstärker neu gelegt, da auf dieser Strecke der Kabel defekt war. Die Frequenz 538MHZ kann zwar unten am Hausübergabepunkt an, aber oben war sie nicht mehr vorhanden.
     
  8. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: ish - Probleme S41 (466 MHz)

    OK, das nennt man dann Kulanz, eventuell bist Du ja auch selbst der Hauseigentümer, aber in einem größeren Haus, wo mehrere Wohnungen sind, darf der Kabelbetreiber gar nicht so einfach werkeln, selbst wenn er wöllte, das wäre 'Verletzung fremden Eigentums'. :eek:
    Anders sieht es bei einer Eigentümer-Gemeinschaft aus, die haben meist einen Vertrag fürs ganze Haus, der beinhaltet dann auch Reparaturen, die Kosten werden allerdings auf alle verteilt, rein theoretisch müsste man sich hier vor einer solchen Maßnahme erst das Einverständnis aller Eigentümer einholen, aber sowas geht meist im Wust der jährlichen Betriebskosten mit unter... ;) :D
     

Diese Seite empfehlen