1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Initialisierung SmartCard (Nagravision) in Diginova HD+ von Telesat

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Laie_1.0, 21. Mai 2011.

  1. Laie_1.0

    Laie_1.0 Neuling

    Registriert seit:
    21. Mai 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Spezialisten,
    hoffe, dass ich jetzt in diesem Forum richtig bin, um eine wohl technische Frage zu stellen.
    Ihr habt einen totalen Neuling vor Euch, der sich vor ein paar Tagen einen Diginova HD+ angetan hat. Schüssel und Komponenten vom Techniker installieren lassen, das Teil an den Full HD-Fernseher angeschlossen, aber kein Bild, sobald ich mir ein Programm anschauen will, hinter dem HD steht, sei dies ARD HD, ZDF HD, RTL HD, Kabel HD…….
    Ich bekomme nur die Nachricht, und zwar auf allen Sendern, die ein HD im Namen haben (merkwürdigerwiese auch Phönix), dass das Signal möglicherweise zu schwach sei und ich die die Schüssel justieren soll. Habe den Techniker (2 Stunden prüfen, suchen, Kabel legen, Kabel tauschen..) wieder geholt, der hat ausgemessen und hält die Meldung für ein Fake.
    Ich habe in der Receiverfront nun in einem Einschub die genannte SmartCard gefunden:

    CA Projektname: Technisat_VI
    SmartCard Version: DNASP180 Mer000


    Ablauf der HD+ Berechtigung: <hier steht nichts drin> (daher meine Frage nach der Initialisierung)
    In meiner Gebrauchsanweisung von Telesat ist auch kein Wort darüber. Eben der Hinweis, dass es diesen Einschub gibt (neben anderen) und dass da die Karte mit dem Weichteil nach unten reingeschoben gehört.
    Hat jemandvon Euch einen Plan, was ich hier zu tun habe, damit ich auch die Programme empfangen kann, hinter denen das HD+ steht?

    Vielen Dank, wäre schön wenn mir einer zeigt, wo's lang geht.

    LG :rolleyes:
     
  2. LizenzZumLöten

    LizenzZumLöten Gold Member

    Registriert seit:
    8. September 2009
    Beiträge:
    1.876
    Zustimmungen:
    97
    Punkte für Erfolge:
    58
    AW: Initialisierung SmartCard (Nagravision) in Diginova HD+ von Telesat

    Erst mal würde ich sagen "raus mit der Smartcard" denn die braucht es nicht zum Empfang der ÖR HD Versionen wie ARD, ZDF und co. Dann lass den Receiver mal ein Werksreset durchführen und danach alle Sender neu suchen, um auszuschließen das noch alte möglicherweise veraltete Einstellungen/Senderdaten im Gerät vorhanden sind. Sollten danach immer noch alle HD Sender fehlen, dann muss der Receiver defekt sein; natürlich nur unter der Annahme das bei der Überprüfung durch den Techniker mit dem Sat-Messgerät wobei festgestellt worden ist das alles IO ist auch das Anschlusskabel mit überprüft worden ist.
     
  3. Peter E.

    Peter E. Senior Member

    Registriert seit:
    3. August 2005
    Beiträge:
    376
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    XTrend ET9000 4TB , Technisat HDS2 320GB , Topfield TF7700 750GB , Samsung UE46C6820 , LG BD570 , WDTV-Live
    AW: Initialisierung SmartCard (Nagravision) in Diginova HD+ von Telesat

    Hat der Techniker entsprechende Meßgeräte zur Verfügung gehabt ? Normalerweise ist es eine Sache von 2 Minuten um festzustellen ob das Signal am Sat-Anschluß auf allen Ebenen einwandfrei ist oder eben nicht.

    Was bedeutet Schüssel und Komponenten. Ist ein Sat-Verteilbaustein vorhanden oder kommen die Zuleitungen direkt vom LNB ?

    Kannst du EinsExtra, EinsFestival, EinsPlus oder Phoenix empfangen. Es hört sich so an als ob das Low-Band fehlt. OK hab gerade noch gelesen das Phönix betroffen ist. Wenn ein Verteiler zwischengeschaltet ist könnte es sein dass Kabel vom LNB zum Verteiler vertauscht sind.
     
  4. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.123
    Zustimmungen:
    293
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Initialisierung SmartCard (Nagravision) in Diginova HD+ von Telesat

    Super merkwürdig aber fast zu 100% der Fall ist das auch ARTE, ARTE HD, Eins Extra und z.B. Eins Plus fehlen bei dir !
    Da man von einer falschen Programmierung eines Receivers nicht ausgehen kann (alle HD-Programme die oben genannt sind wurden noch nie auf dem Satelliten verschoben das eine "Altprogrammierung" drin sein könnte !) liegt das zu 99.5% an einem Fehler der Anlage und einem total unfähigen "Techniker" (wen dem so ist was ich hier scheibe hat der seinen Namen nicht verdient !). Es fehlt ganz einfach an dieser Anlage das Horizontal-Lowband !
    Da du aber absolut nichts zu deiner Sat-Anlage sagst (mehr dazu das du einen Full-HD-Fernseher hast , Wow !) kann man nicht mehr dazu sagen.

    P.S. wenn der "Techniker" nur schaut ob Sat1 und RTL gehen kann er einen solchen Fehler auch nicht finden ! Bei der Fehlerbeschreibung die du ihm abgegeben hast (wie hier) wäre aber mal die Messung vom HL notwendig gewesen.
     

Diese Seite empfehlen